Zyxel GS1350-26HP-EU0101F, Riadený, L2, Gigabit Ethernet (10/100/1000), Podpora napájania cez Ethernet (PoE), Inštalácia do Racku
504,92 €
Doprava zdarma
Doprava k vám domov
Bezplatné vrátenie tovaru – 14 dní
Všetky ceny sú vrátane DPH /
Informácie o bezpečnosti produktov:




















Viac o produkte
Popis produktu a údaje o produkte
Typ spínača:
Spravovaný
Úroveň prepínača:
L2
Webová správa:
Áno
Konfigurácia nastavení lokality (CLI):
Áno
Denník systémových udalostí:
Áno
Podpora MIB:
RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
Počet ethernetových portov RJ-45 s prepínaním bázy:
24
Základné prepínanie RJ-45 Ethernet porty Typ:
Gigabitový Ethernet (10/100/1000)
Počet kombinovaných portov SPF:
2
Sieťový štandard:
IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Technológia medenej ethernetovej kabeláže:
10BASE-T, 100BASE-TX, 1000BASE-T
Zrkadlenie portov:
Áno
Podpora riadenia toku dát:
Áno
Riadenie rozhlasových búrok:
Áno
Obmedzenie rýchlosti:
Áno
Spanning tree protokol:
Áno
Podpora VLAN:
Áno
Funkcie virtuálnej siete LAN:
VLAN na základe MAC adresy, VLAN na základe portu
Počet VLAN:
256
Technológia káblovej siete Ethernet:
1000BASE-X
Tabuľka adries MAC:
8000 záznamov
Kapacita smerovania/prepínania:
52 Gbit/s
Prenosová rýchlosť:
prenosová kapacita: 38,7 Mpps
Vyrovnávacia pamäť dátových paketov:
0,525 MB
Funkcie DHCP:
DHCP klient, DHCP relay, DHCP snooping
IGMP snooping:
Áno
IGMP proxy:
Áno
Podporované bezpečnostné algoritmy:
SNMP, SNMPv3, SSH, SSL/TLS
Ochrana proti slučke:
Áno
Algoritmy plánovania fronty::
SPQ, WFQ, Weighted Round Robin (WRR)
Podpora viacsmerového vysielania:
Áno
Montáž do stojana:
Áno
Product colour:
Sivá
Indikátory LED:
Áno
Elektromagnetická kompatibilita:
Hladina hluku:
40,1 dB
Možnosť aktualizácie firmvéru:
Áno
Stredná doba medzi poruchami (MTBF)::
888495 h
Vstupné napätie striedavého prúdu:
100 - 240 V
Vstupná frekvencia striedavého prúdu:
50 - 60 Hz
Spotreba energie (max.):
448,9 W
Napájanie cez Ethernet (PoE):
Áno
Počet portov napájania cez Ethernet (PoE):
24
Celkový počet portov Power over Ethernet (PoE):
375 W
Prevádzková teplota: 1,5 °C
-20 - 50 °C
Teplotný rozsah skladovania:
-40 - 70 °C
Relatívna vlhkosť v prevádzke:
5 - 95%
Relatívna vlhkosť počas skladovania:
5 - 95%
Odvádzanie tepla:
1530,75 BTU/h
Šírka:
441 mm
Hĺbka: 441 mm:
hĺbka: 270 mm
Výška: 270 mm:
44 mm
Hmotnosť: 44 mm:
3,58 kg
Dodávané káble:
AC
Sada na montáž do stojana:
Áno
Číslo colného sadzobníka výrobku (HS):
85176990
Spoločnosť Zyxel predstavuje úplne nový inteligentný riadený prepínač GS1350 pre dohľadové aplikácie, navrhnutý špeciálne pre CCTV.
Prepínač PoE tradične dodáva napájanie a dáta do vzdialenosti 100 metrov. Rad GS1350 spĺňa požiadavku na nasadenie IP kamier alebo PD (Powered Devices) na vzdialených miestach prostredníctvom existujúceho kábla Cat 5e. Zapnutím režimu rozšíreného dosahu je možné okamžite dosiahnuť nasadenie až do vzdialenosti 250 metrov. Ušetrite si peniaze a námahu vďaka jedinému prepínaču PoE.
Najdôležitejšie funkcie:
Nespravovaný prepínač PoE s GbE uplinkom
24x 100/1000 Mbps portov, všetkých 24 portov je PoE
2x gigabitový kombinovaný port (RJ-45/SFP)
Celkový rozpočet PoE: 375 W
Kapacita prepínača: 52 Gb/s
Rozptyl tepla: 1530,75 BTU/hod
Ochrana proti ESD (elektrostatickému výboju) do 8 KV a prepätiu do 4 KV
Technický popis: - Vhodné pre pripojenie k elektrickej sieti:
Max. Spotreba energie: 448,9 W
Ďalšie pripojenia - 2x Gigabit Combo (RJ-45/SFP)
Rozsah dodávky:
Zyxel GS1350-26HP
Napájací kábel
Súprava na montáž do stojana
Prepojovací kábel GS1350-26HP CCTV PoE LR 375W
Se sei un appassionato d' informatica ed elettronica , ti piace stare al passo con la più recente tecnologia senza lasciarti sfuggire nessun dettaglio, acquista Switch ZyXEL GS1350-26HP-EU0101F 24 p 10 / 100 / 1000 Mbps al miglior prezzo. Colore: Grigio Grigio Caratteristiche: Frekvencia: 50-60 Hz 50/60 Hz 50 - 60 Hz Napätie: 100-240 V 100 - 240 V Rýchlosť: 10/100/1000 Mbps 52 Gbps Cavo: Rozmery: 270 mm Connessioni: RJ-45 x 24 2 x SFP RJ45 x 24 PoE x 1 Porte: 100/1000 Mbps x 24 Gigabit (RJ-45/SFP) x 2 24 Ingresso AC: 100 - 240 V Consumo di energia: 448,9 W 448,9 kWh Porte PoE: 24 375 W Rendimento: 52 Gbps Tassa di Ritrasmissione: 38,7 Mbps Buffer: 525K bytes Dimensioni appross.44,1 x 27 x 4,4 cm Raggio di temperatura di lavoro: -20ºC / 50ºC -20º / 50º Raggio d'azione di umidità: 5% - 95% Tipo: Rack Supporto: Multipolare Fonte di Alimentazione: Cavo AC Connettività: Ethernet LAN 10/100/1000 Emissione acustica: 40,1 dB Temperatura approssimativa: -40º / 70º Sicurezza: IGMP
Zyxel GS1350-26HP-EU0101F. Typ prepínača: Spravovaný, Úroveň prepínača: L2. Typ základných prepínacích portov RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Počet základných prepínacích portov RJ-45 Ethernet: 24. Tabuľka adries MAC: 8000 záznamov, Smerovacia/prepínacia kapacita: 52 Gb/s. Sieťový štandard: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE.... Napájanie cez Ethernet (PoE). Montáž do stojana
ZYXEL GS1350-26HP 26portový spravovaný CCTV PoE prepínač s dlhým dosahom 375 W. Spoločnosť Zyxel predstavuje inteligentný riadený prepínač GS1350 pre dohľadové aplikácie, navrhnutý špeciálne pre CCTV. Titánovo sivá povrchová úprava prepínača GS1350 okamžite upúta pozornosť. Je to
sa často používa ako prepínač v sektore dohľadu.
Zyxel GS1350-26HP
Zyxel GS1350-26HP - Prepínač - inteligentný - 24 x 10/100/1000 (PoE+) + 2 x Combo Gigabit SFP (Uplink) - stolový, do stojana - PoE+ (375 W)
Rýchlosť presmerovania: 38,7 Mpps
Veľkosť vyrovnávacej pamäte paketov: 525 KB
2 x 1000Base-T / 1000Base-X RJ-45/SFP uplink
Dizajn
- Montáž do racku:Áno
- Elektromagnetická kompatibilita FCC, C-Tick, A; BSMI CNS13438
- LED indikátory:Áno
- Farba produktu:Sivá
Napájanie
- Vstupné striedavé napätie:100 - 240 V
- Príkon (max):448,9 W
- Vstupná frekvencia striedavého prúdu: 50 - 60 Hz
Zabezpečenie
- Proxy IGMP:Áno
- Algoritmy plánovania poradia:WFQ,SPQ,Weighted Round Robin (WRR)
- Funkcie DHCP: klient DHCP, relé DHCP, sledovanie DHCP
- Sledovanie IGMP: Áno
- Ochrana slučky: Áno
- Bezpečnostné algoritmy: SNMPv3 ,SNMP,SSL/TLS,SSH
Prevádzkové podmienky
- Odvod tepla: 1530,75 BTU/h
- Skladovacia teplota (TT):-40 - 70 °C
- Skladovacia relatívna vlhkosť (HH):5 - 95 %
- Prevádzková teplota (TT):-20 - 50 °C
- Prevádzková relatívna vlhkosť (HH):5 – 95 %
Funkcie správy
- Denník systémových udalostí:Áno
- Prepnúť vrstvu:L2
- Typ prepínača:Spravovaný
- Konfigurácia nastavení polohy (CLI):Áno
- Webová správa:Áno
Hmotnosť & rozmery
- Hĺbka: 270 mm
- Výška: 44 mm
- Šírka: 441 mm
- Hmotnosť: 3,58 kg
Sieť
- Obmedzenie rýchlosti:Áno
- Podpora 10G:Nie
- Zrkadlenie portov:Áno
- Funkcie virtuálnej siete LAN:VLAN založená na porte,VLAN založená na adrese MAC
- Ovládanie búrok vysielania:Áno
- Protokol Spanning tree:Áno
- Počet VLAN:256
- Podpora riadenia toku:Áno
- Technológia medenej ethernetovej kabeláže:10BASE-T,1000BASE-T, 100BASE-TX
- Podpora VLAN:Áno
- Sieťové štandardy:IEEE 802.3,IEEE 802.1p,IEEE 802.3x,IEEE 802.3u,IEEE 802.3ad,IEEE 802.3at,IEEE 802.1 ,IEEE 802.1w,IEEE 802.1D,IEEE 802.3z,IEEE 802.3af
Výkon
- Priemerný čas medzi zlyhania (MTBF):888495 h
- Možnosť aktualizácie firmvéru:Áno
- Hlučnosť: 40,1 dB
Údaje o balení
- Súprava pre montáž do racku:Áno
- Vrátane káblov:AC
Porty & rozhrania
- Počet kombinovaných portov SFP:2
- Základný typ prepínania RJ-45 Ethernet portov:Gigabitový Ethernet (10/100/1000)
- Počet základných prepínacích portov RJ-45 Ethernet: 24
Logistické údaje
- Harmonizovaný systém ( HS) kód: 85176990
Prenos dát
- Pamäť vyrovnávacej pamäte paketov: 0,525 MB
- Prepínacia kapacita:52 Gbit/s
- Tabuľka MAC adries:8000 záznamov
- Rýchlosť presmerovania:38,7 Mpps
Napájanie cez Ethernet ( PoE)
- Počet portov Power over Ethernet (PoE): 24
- Celkový rozpočet Power over Ethernet (PoE): 375 W
- Napájanie cez Ethernet (PoE): Áno
Funkcie multicast
- Podpora multicast: Áno
Optické vlákno
- Technológia optických ethernetových káblov: 1000BASE-X
Zyxel GS1350-26HP-EU0101F. Typ prepínača: spravovaný, úroveň prepínača: L2. Typ základných prepínacích portov RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), počet základných prepínacích portov RJ-45 Ethernet: 24. Tabuľka MAC adries: 8000 záznamov, prepínacia kapacita: 52 Gbit/s. Sieťový štandard: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE.... Power over Ethernet (PoE). Montáž do racku\
Funkcie
| Pamäťový buffer | 0,525 MB |
| Typ prepínača | Spravované |
| Nízka úroveň | L2 |
| Zmeniť kapacitu | 52 Gbit/s |
| Aktualizovateľný firmware | Áno |
| Správa cez web | Áno |
Fyzikálne vlastnosti
| Farba | Šedá |
| Montáž do racku | Áno |
| LED indikátory | Áno |
| Elektromagnetická kompatibilita | |
| Hlučnosť | 40,1 dB |
| Odvod tepla | 1530,75 BTU/h |
Sieť a komunikácia
| Rýchlosť Ethernetu | Gigabit Ethernet (10/100/1000) |
| Sieťový štandard | Yahoo! |
| Káblová technika | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Technológia optických káblov | 1000BASE-X |
| Podpora 10G | Nie |
| Tabuľka MAC adries | 8000 záznamov |
| Podpora multicastu | Áno |
| Priepustnosť | 38,7 Mpps |
| Priemerná doba medzi poruchami (MTBF) | 888 495 hodín |
| Správa toku dát | Áno |
| Zrkadlenie portov | Áno |
| Kontrola broadcastovej búrky | Áno |
| Obmedzenie rýchlosti | Áno |
| Podpora MIB | RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113 |
Pripojenia
| Ethernetové porty (RJ-45) | 24 |
| SFP sloty (kombinované) | 2 |
| Inštalované moduly SFP | 0 |
| Inštalované moduly SFP+ | 0 |
| Porty PoE | 24 |
Napájanie cez Ethernet (PoE)
| Napájanie cez Ethernet (PoE) | Áno |
| PoE rozpočet | 375 W |
VLAN
| Podpora VLAN | Áno |
| Funkcie VLAN | VLAN na báze MAC adries, VLAN na báze portov |
| Počet VLAN | 256 |
Bezpečnosť
| Bezpečnostné algoritmy | SNMP, SNMPv3, SSH, SSL/TLS |
| Sledovanie IGMP | Áno |
| Bezpečnosť pri odchode | Áno |
Protokoly
| Protokol Spanning Tree (STP) | Áno |
| Funkcie DHCP | DHCP klient, DHCP relé, DHCP snooping |
Aktuálne
| Spotreba energie (max.) | 448,9 W |
| Vstupné napätie | 100 – 240 V |
| Vstupná frekvencia | 50 – 60 Hz |
Obsah balenia
| Súprava na montáž do racku | Áno |
| Dodávané káble | Striedavý prúd |
Hmotnosť a rozmery
| Hmotnosť | 3,58 kg |
| Výška | 44 mm |
| Šírka | 441 mm |
| Hĺbka | 270 mm |
- Ventilátory: áno
- Funkcie IPv6: Podpora ochrany proti prepätiam: Ethernet port: 2 kV, Napájanie: 4 kV; Podpora ESD ochrany (vzduch/kontakt): 8 kV/4 kV; Rozšírený dosah až 250 metrov*, Fixná rýchlosť prenosu 10 Mbps, Obmedzené na 802.af PD a kamery
- Sieťové štandardy L2: IEEE 802.3u, IEEE 802.3ab, IEEE 802.3x riadenie toku, IEEE 802.3az Energeticky efektívny Ethernet
- Sieťové štandardy L3: -
- MAC adresy: Tabuľka MAC adries s kapacitou 8000
- Power over Ethernet (PoE): Vysokovýkonné PoE 802.3at, 24 PoE porty (celkovo až 375 W)
- Kvalita služieb (QoS): 24 frontov na port
- Routing: -
- Možnosť zoskupovania: Nie
- Uplink porty: -
- VLAN (počet, štandardy): -
- Napájanie: Externý zdroj: 100 - 240 V AC, 50/60 Hz
- Kapacita smerovania/prepínania, Gbps: 52 Gbps
- Celkový počet portov: 26
- Možnosť montáže: Montáž do serverovej skrinke
- Základné porty, typ: 10/100/1000Base-T
- Pamäť (Flash, RAM): -
- Propustnosť, Mpps: 38.7 Mpps
- Rozmery (Š, H, V), mm: 441 x 270 x 44
- Voľné (10GB) sloty: Nie
- Bezpečnosť: IEEE 802.3x riadenie toku, Ochrana proti záplavám: broadcast, multicast, neznáme unicast (DLF)
- Prepínač, typ: Fixed Port
- Správa: Smart Managed
Objavte výkon a účinnosť profesionálneho prepínačaZyxel GS1350-26HP, ktorý je navrhnutý pre potreby moderných podnikových sietí. Tento riadený prepínač L2 ponúka vysoko výkonné gigabitové ethernetové pripojenie, ideálne pre podniky, ktoré vyžadujú spoľahlivú a škálovateľnú sieť.
S 24 portami Gigabit Ethernet a 2 Combo SFP portami poskytuje GS1350-26HP jedinečnú flexibilitu pre vašu sieťovú infraštruktúru. Zabudovaná technológia napájania cez Ethernet (PoE ) zjednodušuje inštaláciu zariadení, ako sú IP kamery, bezdrôtové prístupové body a telefóny VoIP, čím náklady na kabeláž a zvyšuje prevádzkovú efektívnosť.
Tu sú niektoré z kľúčových vlastností, vďaka ktorým je Zyxel GS1350-26HP ideálnou voľbou pre vašu sieť:
- 24 gigabitových ethernetových portov s podporou PoE
- Prepínacia kapacita 52 Gbit/s pre vysoký výkon
- Pokročilá správa 2. vrstvy na optimálne riadenie sieťovej prevádzky
- Podpora VLAN na efektívnu segmentáciu siete
- Pokročilé funkcie zabezpečenia vrátane DHCP snooping a IGMP snooping
Intuitívna webová správa a konfigurácia prostredníctvom CLI uľahčujú nasadenie a údržbu prepínača Zyxel aj menej skúseným správcom siete. Podpora sieťových štandardov, ako je IEEE 802.3af/at, zaručuje kompatibilitu so širokou škálou zariadení PoE.
Vďaka robustnej konštrukcii a optimalizovanému dizajnu pre montáž do racku sa prepínač GS1350-26HP bez problémov integruje do akéhokoľvek profesionálneho sieťového prostredia. Jeho nízka spotreba energie a účinný odvod tepla pomáhajú znižovať prevádzkové náklady a vplyv na životné prostredie.
Pre podniky, ktoré hľadajú spoľahlivé a výkonné sieťové riešenie, je Zyxel GS1350-26HP optimálnou voľbou. Vďaka kombinácii pokročilých funkcií, jednoduchému používaniu a podpore PoE je vhodný pre širokú škálu aplikácií, od video dohľadu až po IP telefóniu.
Nedovoľte, aby obmedzenia vašej sieťovej infraštruktúry bránili rastu vášho podnikania. Vyberte si Zyxel GS1350-26HP a posuňte svoju sieť na vyššiu úroveň výkonu a spoľahlivosti. ešte dnes a zistite, ako môže tento spravovaný prepínač L2 zmeniť vašu podnikovú sieť.
Spoločnosť Zyxel predstavuje úplne nový inteligentný riadený prepínač GS1350 pre dohľadové aplikácie, ktorý je špeciálne navrhnutý pre CCTV. Prepínač PoE tradične dodáva napájanie a dáta do vzdialenosti 100 metrov. Rad GS1350 spĺňa požiadavku na nasadenie IP kamier alebo PD (Powered Devices) na vzdialené miesta prostredníctvom existujúceho kábla Cat 5e. Aktiváciou režimu rozšíreného dosahu možno okamžite dosiahnuť nasadenie až do vzdialenosti 250 metrov.
Ušetrite peniaze a námahu s jediným prepínačom PoE. > Hlavné vlastnosti - Nespravovaný prepínač PoE s uplinkom GbE - 24x 100/1000 Mbps portov, všetkých 24 je portov PoE - 2x Gigabit Combo (RJ-45/SFP) - Celkový rozpočet PoE: 375 Wattov - Kapacita prepínača: 52 Gbps - Rozptyl tepla: 1530.
75 BTU/hod - Ochrana proti ESD (elektrostatickému výboju) do 8 KV a ochrana proti prepätiu do 4 KV > Typ výrobku - Prepínač - Kategória uší (ElektroG): relevantná, kategória 6:
malé IT a telekomunikačné zariadenia, Malé IT a telekomunikačné zariadenia B2C > Preprava - WEEE: 40153029 > Základné vlastnosti - Farba: sivá - Výška: 44 mm - Dĺžka/hĺbka: 270 mm - Šírka: 441 mm - Hmotnosť: 3.
58 kg > Rozsah dodávky - Zyxel GS1350-26HP - napájací kábel - montážna súprava do stojana
Ak ste vášnivým nadšencom IT a elektroniky, máte radi aktuálne informácie o technológiách a neuniknú vám ani najmenšie detaily, kúpte si Switch ZyXEL GS1350-26HP-EU0101F 24 p 10 / 100 / 1000 Mbps
- Porty:
- 2
- 24
- 100/1000 Mbps x 24
- Gigabitové (RJ-45/SFP) x 2
- Rýchlosť: 10/100/1000 Mbps
- Farba: sivá
- Vstup striedavého prúdu: 100 - 240 V
- Frekvencia: 2,5 - 3,5 GHz:
- 50/60 Hz
- 50 - 60 Hz
- Spotreba energie:
- 448,9 W
- 448,9 kWh
- Porty PoE:
- 24
- 375 W
- Výkon: 52 Gb/s
- Rýchlosť presmerovania: 38,7 Mb/s
- Vyrovnávacia pamäť: 525K bajtov
- Približné rozmery: 44,1 x 27 x 4,4 cm
- Prevádzkový rozsah pre teplotu:
- -20ºC / 50ºC
- -20º / 50º
- Pracovný rozsah vlhkosti: 5 % - 95 %
- Zapojiteľný výrobok: Áno
- Typ zástrčky: zástrčka EÚ
- Typ: Zásuvka do elektrickej siete:
- Vypínač
- Polička
- Materiál: kov
- Držiak: Multisupport
- Zdroj napájania: Sieťový kábel
- Konektory:
- RJ45 x 24
- SFP
- Pripojenie: Ethernet LAN
- Funkcie: - pripojenie k sieti Ethernet: LED indikátor napájania
- Napätie: 100 - 240 V
- Hmotnosť: 0,41 kg
- Hladina hluku: 40,1 dB
- Približná teplota: -40º / 70º
- Bezpečnosť: IGMP
Spoločnosť Zyxel predstavuje úplne nový inteligentný riadený prepínač GS1350 pre dohľadové aplikácie, špeciálne navrhnutý pre CCTV.
Prepínač PoE tradične dodáva napájanie a dáta do vzdialenosti 100 metrov. Rad GS1350 spĺňa požiadavku na nasadenie IP kamier alebo PD (Powered Devices) na vzdialených miestach prostredníctvom existujúceho kábla Cat 5e. Aktiváciou režimu rozšíreného dosahu možno okamžite dosiahnuť rozmiestnenie až do vzdialenosti 250 metrov. Ušetrite si peniaze a námahu vďaka jedinému prepínaču PoE.
Najdôležitejšie informácie:
- Nespravovaný prepínač PoE s GbE uplinkom
- 24x 100/1000 Mbps portov, všetkých 24 portov je PoE
- 2x gigabitový kombinovaný port (RJ-45/SFP)
- Celkový rozpočet PoE: 375 W
- Kapacita prepínača: 52 Gb/s
- Rozptyl tepla: 1530,75 BTU/hod
- Ochrana proti ESD (elektrostatickému výboju) do 8 KV a prepätiu do 4 KV
Technický popis: - Vhodné pre pripojenie k elektrickej sieti:
- Max. Spotreba energie: 448,9 W
- Ďalšie pripojenia - 2x Gigabit Combo (RJ-45/SFP)
Rozsah dodávky:
- Zyxel GS1350-26HP
- Napájací kábel
- Súprava na montáž do stojana
CARACTERISTICI GENERALE
| Standarde | 802.3af||802.3at |
| Rata de transfer (Mb/s) | 10/100/1000 Mbps |
Špecifikácie výrobku:
- Typ prepínača: Spravovaný
- Ethernetové porty: 24
- Typ ethernetového portu: Gigabit Ethernet (10/100/1000)
- Smerovacia kapacita: 52 Gbit/s
Hersteller-Nr.: GS1350-26HP-EU0101F
Hlavné vlastnosti \r\n \r\n Funkcie správy \r\n Typ prepínača Managed \r\n Úroveň prepínača L2 \r\n Webová správa Áno \r\n Konfigurácia nastavení lokality (CLI) Áno \r\n Protokol systémových udalostí Áno \r\n Podpora MIB RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113 \r\n \r\n Pripojenia a rozhrania \r\n Počet základných prepínacích portov RJ-45 Ethernet 24 \r\n Základné prepínacie porty RJ-45 Ethernet typu Gigabit Ethernet (10/100/1000) \r\n Počet kombinovaných portov SPF 2 \r\n \r\n Sieť \r\n Sieťový štandard IEEE 802.1D,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1w,IEEE 802.3,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z \r\n Podpora 10G Nie \r\n Technológia medenej ethernetovej kabeláže 10BASE-T,100BASE-TX,1000BASE-T \r\n Zrkadlenie portov Áno \r\n Podpora riadenia toku dát Áno \r\n Riadenie búrky vysielania Áno \r\n Obmedzenie rýchlosti Áno \r\n Protokol Spanning tree Áno \r\n Podpora VLAN Áno \r\n Funkcie virtuálnej siete LAN VLAN založené na MAC adrese,Počet VLAN 256 \r\n \r\n Optický kábel \r\n Ethernetový kábel Technológia kabeláže 1000BASE-X \r\n \r\n Prenos dát \r\n Tabuľka MAC adries 8000 záznamov \r\n Routing/switching kapacita 52 Gbit/s \r\n Prenosová rýchlosť 38,7 Mpps \r\n Vyrovnávacia pamäť dátových paketov 0,525 MB \r\n \r\n Bezpečnosť \r\n Funkcie DHCP DHCP klient,DHCP relay,DHCP snooping \r\n IGMP snooping Áno \r\n IGMP proxy Áno \r\n Podporované bezpečnostné algoritmy SNMP,SNMPv3,SSH,SSL/TLS \r\n Ochrana proti slučke Áno \r\n Algoritmy plánovania frontu SPQ,WFQ,Weighted Round Robin (WRR) \r\n \r\n Multicast funkcie \r\n Podpora Multicast Áno \r\n \r\n Konštrukcia \r\n Montáž do stojana Áno \r\n Farba produktu Sivá \r\n LED indikátory Áno \r\n Elektromagnetická kompatibilita FCC, C-Tick, A, BSMI CNS13438 \r\n \r\n Výkon \r\n Úroveň hluku 40,1 dB \r\n Aktualizovateľný firmvér Áno \r\n Stredná doba medzi poruchami (MTBF) 888495 h \r\n \r\n Energia \r\n Vstupné napätie striedavého prúdu 100 - 240 V \r\n Vstupná frekvencia striedavého prúdu 50/60 Hz \r\n Spotreba energie (max.) 448,9 W \r\n \r\n \r\n Napájanie cez Ethernet (PoE) \r\n Napájanie cez Ethernet (PoE) Áno \r\n Počet pripojení Power over Ethernet (PoE) 24 \r\n Celkový výkon Power over Ethernet (PoE) 375 W \r\n \r\n Prevádzkové podmienky \r\n Teplotný rozsah počas prevádzky 20 - 50 °C \r\n Teplotný rozsah počas skladovania 40 - 70 °C \r\n Vlhkosť počas prevádzky 5 - 95 % \r\n Vlhkosť počas skladovania 5 - 95 % \r\n Odvádzanie tepla 1530,75 BTU/h \r\n \r\n Hmotnosť a rozmery \r\n Šírka 441 mm \r\n Hĺbka 270 mm \r\n Výška 44 mm \r\n Hmotnosť 3,58 kg \r\n \r\n Informácie o balení \r\n Dodávané káble AC \r\n Montážna sada do stojana Áno \r\n
Zyxel GS1350-26HP-EU0101F. Typ prepínača: Spravovaný, Úroveň prepínača: L2. Typ základného prepínacieho portu RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Počet základných prepínacích portov RJ-45 Ethernet: 24, Tabuľka adries MAC: 8000 záznamov, Smerovacia/prepínacia kapacita: 52 Gb/s. Sieťový štandard: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE.... Napájanie cez Ethernet (PoE). Montáž do stojana
Funkcie správy | Typ prepínača: Spravovaný | Úroveň prepínača: L2 | Funkcia: Webová správa | Funkcia: Konfigurácia nastavení lokality (CLI) | Funkcia: Protokol systémových udalostí | Porty a rozhrania | Počet základných prepínacích portov RJ-45 Ethernet: 24 | Typ základných prepínacích portov RJ-45 Ethernet: Gigabit Ethernet (10/100/1000) | Počet kombinovaných portov SPF: 2 | Sieť | Sieťový štandard: IEEE 802.1D. IEEE 802.1ab. IEEE 802.1p. IEEE 802.1w. IEEE 802.3. IEEE 802.3ad. IEEE 802.3af. IEEE 802.3at. IEEE 802.3u. IEEE 802.3x. IEEE 802.3z | Technológia medenej ethernetovej kabeláže: 10BASE-T. 100BASE-TX. 1000BASE-T | Funkcia: Zrkadlenie portov | Funkcia: Podpora riadenia toku | Funkcia: Riadenie búrok | Funkcia: Obmedzenie rýchlosti | Funkcia: Protokol Spanning tree | Funkcia: Podpora VLAN | Funkcie virtuálnej siete LAN: VLAN na základe MAC adries. VLAN na báze portov | Počet VLAN: 256 | Optické vlákno | Technológia ethernetovej kabeláže: 1000BASE-X | Prenos dát | Kapacita smerovania/prepínania: 52 Gb/s | Prenosová rýchlosť: 38,7 Mpps | Tabuľka MAC adries: 8000 záznamov | Vyrovnávacia pamäť dátových paketov: 0,525 MB | Zabezpečenie | Funkcie DHCP: DHCP klient. DHCP relay. DHCP snooping | Feature: IGMP snooping | Feature: IGMP proxy | Supported security algorithms: SNMP. SNMPv3. SSH. SSL/TLS | Vlastnosť: Ochrana proti slučke | Algoritmy plánovania fronty: SPQ. WFQ. Weighted Round Robin (WRR) | Funkcie Multicast | Vlastnosť: Podpora Multicast | Dizajn | Vlastnosť: Montáž do stojana | Farba výrobku: Sivá | Vlastnosť: LED indikátory | Elektromagnetická kompatibilita: FCC. C-Tick. A| BSMI CNS13438 | Výkon | Hladina hluku: 40,1 dB | Funkcia: Aktualizovateľný firmvér | Stredná doba medzi poruchami (MTBF): 888495 h | Napájanie | Vstupné striedavé napätie: 100 - 240 V | Vstupná striedavá frekvencia: 50 - 60 Hz | Spotreba energie (max.): 448,9 W | Napájanie cez Ethernet |
Zyxel Switch 26x GE GS1350-26HP PoE mit langer Reichweite 375W, verwaltet.
GS1350-26HP-EU0101F
Zyxel GS1350-26HP Smart Managed Switch 24x Gigabit Ethernet (24x PoE+ max. 375 W), 2x GbE/SFP, dlhý dosah, inkl. 1 rok Nebula Pro
- Výrobca
- Hmotnosť
- 3.58 kg
- Číslo od výrobcu
- GS1350-26HP-EU0101F
- EAN kód
- 76055912635347189376044630760559126353
- Výrobca
- Hmotnosť
- 3.58 kg
- Číslo od výrobcu
- GS1350-26HP-EU0101F
- EAN kód
- 76055912635347189376044630760559126353
Bezpečnostné pokyny






























Zatiaľ žiadne hodnotenia zákazníkov
Pre tento produkt zatiaľ neboli pridané žiadne hodnotenia.










Zákonná referenčná cena na Kaufland.sk (bez poštovného)






Zákonná referenčná cena na Kaufland.sk (bez poštovného)



