Juniper EX3400 48PORT SWITCH, Riadený, L2/L3, Gigabit Ethernet (10/100/1000), Podpora napájania cez Ethernet (PoE), 1U

529,71 €

Doprava zdarma

Doprava k vám domov

so 3. – ut 6. októbra

Bezplatné vrátenie tovaru – 14 dní

Naše najlepšieponuky
Huby a oveľa viac
Podobné produkty
Obrázok produktu pre NETGEAR GS116PP, Nespravované, Gigabit Ethernet (10/100/1000), Podpora napájania cez Ethernet (PoE), Inštalácia do Racku
NETGEAR GS116PP, Nespravované, Gigabit Ethernet (10/100/1000), Podpora napájania cez Ethernet (PoE), Inštalácia do Racku
249,90 €
Predajca: NetworkTechnologies
Obrázok produktu pre Allied Telesis x530-52GPXm, Riadený, L3, Gigabit Ethernet (10/100/1000), Podpora napájania cez Ethernet (PoE), Inštalácia do Racku
Allied Telesis x530-52GPXm, Riadený, L3, Gigabit Ethernet (10/100/1000), Podpora napájania cez Ethernet (PoE), Inštalácia do Racku
7 082,00 €
Doprava zdarma
Predajca: ELFEZONE
Obrázok produktu pre Juniper EX4100-F-48P, Podpora napájania cez Ethernet (PoE), Inštalácia do Racku, 1U
Juniper EX4100-F-48P, Podpora napájania cez Ethernet (PoE), Inštalácia do Racku, 1U
5 380,83 €
Predajca: Shop-Mediarado
Obrázok produktu pre HPE Aruba Networking 2930F 48G PoE+ 4SFP+ 740W Switch, Podpora napájania cez Ethernet (PoE)
HPE Aruba Networking 2930F 48G PoE+ 4SFP+ 740W Switch, Podpora napájania cez Ethernet (PoE)
3 233,17 €
Predajca: IT-Planet
Obrázok produktu pre Allied Telesis AT-GS970M/10PS-50, Riadený, L3, Gigabit Ethernet (10/100/1000), Podpora napájania cez Ethernet (PoE), Inštalácia do Racku, 1U
Allied Telesis AT-GS970M/10PS-50, Riadený, L3, Gigabit Ethernet (10/100/1000), Podpora napájania cez Ethernet (PoE), Inštalácia do Racku, 1U
1 114,35 €
Predajca: NetworkTechnologies
Obrázok produktu pre Juniper EX4000-24P, Riadený, L2/L3, Gigabit Ethernet (10/100/1000), Podpora napájania cez Ethernet (PoE), Inštalácia do Racku, 1U
Juniper EX4000-24P, Riadený, L2/L3, Gigabit Ethernet (10/100/1000), Podpora napájania cez Ethernet (PoE), Inštalácia do Racku, 1U
1 753,83 €
Predajca: Shop-Mediarado
Obrázok produktu pre HPE Aruba Networking 2930F 48G PoE+ 4SFP 740W Switch, Riadený, L3, Gigabit Ethernet (10/100/1000), Podpora napájania cez Ethernet (PoE), Inštalácia do Racku, 1U
HPE Aruba Networking 2930F 48G PoE+ 4SFP 740W Switch, Riadený, L3, Gigabit Ethernet (10/100/1000), Podpora napájania cez Ethernet (PoE), Inštalácia do Racku, 1U
2 008,50 €
Predajca: IT-Planet
Obrázok produktu pre Zyxel GS1920-48HPV2, Riadený, Gigabit Ethernet (10/100/1000), Podpora napájania cez Ethernet (PoE)
Zyxel GS1920-48HPV2, Riadený, Gigabit Ethernet (10/100/1000), Podpora napájania cez Ethernet (PoE)
743,68 €
Doprava zdarma
Predajca: Morelenet
Obrázok produktu pre LevelOne GEP-1061, Riadený, L2, Gigabit Ethernet (10/100/1000), Podpora napájania cez Ethernet (PoE), Inštalácia do Racku
LevelOne GEP-1061, Riadený, L2, Gigabit Ethernet (10/100/1000), Podpora napájania cez Ethernet (PoE), Inštalácia do Racku
359,22 €
Predajca: Shop-Mediarado
Obrázok produktu pre Cisco Catalyst 9200L, Riadený, L3, Gigabit Ethernet (10/100/1000), Podpora napájania cez Ethernet (PoE)
Cisco Catalyst 9200L, Riadený, L3, Gigabit Ethernet (10/100/1000), Podpora napájania cez Ethernet (PoE)
3 912,97 €
Predajca: IT-Planet
Obrázok produktu pre EnGenius EXT1105P, Riadený, L2, Gigabit Ethernet (10/100/1000), Podpora napájania cez Ethernet (PoE)
EnGenius EXT1105P, Riadený, L2, Gigabit Ethernet (10/100/1000), Podpora napájania cez Ethernet (PoE)
206,99 €
Doprava zdarma
Predajca: E-System
Obrázok produktu pre LevelOne GEP-2682, Riadený, L3, Gigabit Ethernet (10/100/1000), Podpora napájania cez Ethernet (PoE), Inštalácia do Racku
LevelOne GEP-2682, Riadený, L3, Gigabit Ethernet (10/100/1000), Podpora napájania cez Ethernet (PoE), Inštalácia do Racku
1 310,28 €
Predajca: geniuzcom
Obrázok produktu pre Intellinet 561198, Riadený, L2+, Gigabit Ethernet (10/100/1000), Podpora napájania cez Ethernet (PoE), Inštalácia do Racku, 1U
Intellinet 561198, Riadený, L2+, Gigabit Ethernet (10/100/1000), Podpora napájania cez Ethernet (PoE), Inštalácia do Racku, 1U
448,96 €
Doprava zdarma
Predajca: VaVaDo
Obrázok produktu pre LevelOne IGS-2108P, Riadený, L2, Gigabit Ethernet (10/100/1000), Plne duplexný režim, Podpora napájania cez Ethernet (PoE)
LevelOne IGS-2108P, Riadený, L2, Gigabit Ethernet (10/100/1000), Plne duplexný režim, Podpora napájania cez Ethernet (PoE)
199,28 €
Predajca: geniuzcom
Obrázok produktu pre LevelOne IGS-2105P, Riadený, L2, Gigabit Ethernet (10/100/1000), Plne duplexný režim, Podpora napájania cez Ethernet (PoE)
LevelOne IGS-2105P, Riadený, L2, Gigabit Ethernet (10/100/1000), Plne duplexný režim, Podpora napájania cez Ethernet (PoE)
140,14 €
Predajca: geniuzcom
Obrázok produktu pre LevelOne GEP-2652, Riadený, L2, Gigabit Ethernet (10/100/1000), Podpora napájania cez Ethernet (PoE), Inštalácia do Racku
LevelOne GEP-2652, Riadený, L2, Gigabit Ethernet (10/100/1000), Podpora napájania cez Ethernet (PoE), Inštalácia do Racku
528,80 €
Predajca: geniuzcom
Obrázok produktu pre Intellinet 560993, Nespravované, L2, Gigabit Ethernet (10/100/1000), Podpora napájania cez Ethernet (PoE), Inštalácia do Racku, 1U
Intellinet 560993, Nespravované, L2, Gigabit Ethernet (10/100/1000), Podpora napájania cez Ethernet (PoE), Inštalácia do Racku, 1U
378,97 €
Predajca: Katomix
Obrázok produktu pre LevelOne GEP-1061, Riadený, L2, Gigabit Ethernet (10/100/1000), Podpora napájania cez Ethernet (PoE), Inštalácia do Racku
LevelOne GEP-1061, Riadený, L2, Gigabit Ethernet (10/100/1000), Podpora napájania cez Ethernet (PoE), Inštalácia do Racku
328,57 €
Predajca: geniuzcom
Obrázok produktu pre HPE Aruba Networking 2930F 24G PoE+ 4SFP Switch, Riadený, L3, Gigabit Ethernet (10/100/1000), Podpora napájania cez Ethernet (PoE), Inštalácia do Racku, 1U
HPE Aruba Networking 2930F 24G PoE+ 4SFP Switch, Riadený, L3, Gigabit Ethernet (10/100/1000), Podpora napájania cez Ethernet (PoE), Inštalácia do Racku, 1U
1 182,85 €
Predajca: NetworkTechnologies
Obrázok produktu pre Edimax IGS-5654PLX, Riadený, Gigabit Ethernet (10/100/1000), Podpora napájania cez Ethernet (PoE), Inštalácia do Racku, 1U
Edimax IGS-5654PLX, Riadený, Gigabit Ethernet (10/100/1000), Podpora napájania cez Ethernet (PoE), Inštalácia do Racku, 1U
738,69 €
Predajca: geniuzcom

Viac o produkte

Popis produktu a údaje o produkte

Typ prepínača:
Riadený
Prepínač vrstiev:
L2/L3
Quality of Service (QoS):
Áno
Správa cez webové rozhranie:
Áno
Kontrola ARP:
Áno
Výpis udalostí systému:
Áno
Podpora MIB:
RFC 1155, RFC 1157, RFC 1212, RFC 1213, RFC 1215, RFC 1493, RFC 1643, RFC 1212, RFC 1724, RFC 1905, RFC 1981, RFC 2011, RFC 2012, RFC 2013, RFC 2096, RFC 2287, RFC 2328, RFC 2460, RFC 2464, RFC 2570-2575, RFC 2576, RFC 2578, RFC 2579, RFC 2665, RFC 2819, RFC 2863, RFC 2922, RFC 2925, RFC 3413, RFC 3621, RFC 3810, RFC 4188, RFC 4213, RFC 4291, RFC 4363, RFC 4443, RFC 4861, RFC 4862, RFC 5643
Počet RJ-45 Ethernet portov:
48
Typy RJ-45 Ethernet portov:
Gigabit Ethernet (10/100/1000)
Inštalovaný počet SFP modulov:
0
Inštalovaný SFP + počet modulov:
0
Počet slotov pre SFP+ moduly:
4
Počet slotov pre QSFP+ moduly:
2
Sieťový štandard:
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3z
Podpora 10G:
Áno
Technológia kabeláže Ethernetu - meď:
10BASE-T, 100BASE-T, 1000BASE-T
Zrkadlenie portov:
Áno
Trasa IP:
Áno
Agregácia spojenia:
Áno
Auto MDI/MDI-X:
Áno
STP protokol:
Áno
Podpora VLAN:
Áno
Funkcie virtuálnej LAN:
Port-based VLAN
Počet VLAN:
4093
Technológia kabeláže Ethernetu - vlákna:
1000BASE-X
Tabuľka MAC adries:
32000 položky
Limit prepínania:
336 Gbit/s
Priepustnosť:
250 miliónov paketov za sekundu
Store-and-forward:
Áno
Popdora pre Jumbo Frames:
Áno
Jumbo frames:
9216
DHCP vlastnosti:
DHCP server, DHCP client
Access Control List (ACL):
Áno
IGMP snooping:
Áno
Podpora bezpečnostných algoritmov:
802.1x RADIUS, HTTPS, SNMP, SSH-2
Overenie pravosti:
Autentizácia podľa MAC adresy, Autentifikácia podľa portu
Podpora pre Multicast:
Áno
Inštalácia do Racku:
Nie
Stohovateľné:
Áno
Formát:
1U
Farba:
Čierna
Bezpečnosť:
UL-UL60950-1, C-UL CAN/CSA 22.2 No.60950-1, TUV/GS to EN 60950-1, CB-IEC60950-1, EN 60825-1
Elektromagnetická kompatibilita:
FCC 47CFR 15 A, EN 55022 A, ICES-003 A, VCCI A, AS/NZS CISPR 22 A, CISPR 22 A, EN 55024, EN 300386,/dd>
Virtuálne stohovanie (jednotky):
10
Zabudovaný procesor:
Áno
Frekvencia procesora:
1000 MHz
Typ pamäte:
DRAM
Kapacita pamäti:
2000 MB
Pamäť typu Flash:
2000 MB
Úroveň hluku:
46 dB
Spotreba energie (max):
120 W
Podpora napájania cez Ethernet (PoE):
Áno
Power over Ethernet Plus ( PoE + ) porty:
48
Prevádzkový rozsah teplôt (T-T):
0 - 45 °C
Rozsah teplôt pri skladovaní (T-T):
-40 - 70 °C
Odporúčaná prevádzková vlhkosť:
10 - 85%
Rozsah relatívnej vlhkosti pri skladovaní:
0 - 95%
Prevádzková nadmorská výška:
0 - 3048 m
Mimoprevádzková nadmorská výška:
3048 - 4877 m
Šírka:
437 mm
Hĺbka:
350 mm
Výška:
44 mm
Hmotnosť:
5,74 kg
HS kód:
85176990


Ethernetové prepínače EX3400 sú cenovo výhodným riešením pre dnešné najnáročnejšie konvergované dátové, telefónne a video prístupové podnikové siete. Kompaktné zariadenia s pevnou konfiguráciou 1U poskytujú úroveň výkonu a správy, ktorá bola predtým dostupná len vo výkonných prístupových prepínačoch.

Prepínače EX3400 s 24 alebo 48 portmi 10/100/1000BASE-T podporujú aj napájanie cez ethernet (PoE) podľa štandardu IEEE 802.3af alebo 802.3at PoE+ na napájanie sieťových telefónov, videokamier, bezdrôtových prístupových bodov a ďalších zariadení IP. Na prednom paneli sú k dispozícii štyri porty SFP/SFP+ uplink s podporou duálneho režimu (GbE/10GbE) a dva porty 40 GbE QSFP+ na pripojenie prepínačov k upstreamovým zariadeniam.

Prepínač EX3400 podporuje jedinečnú technológiu virtuálneho šasi spoločnosti Juniper na pripojenie do siete až 10 prepínačov, ktoré možno spravovať ako jedno zariadenie. EX3400 môže fungovať aj ako satelitné zariadenie v nasadení Juniper Junos Fusion Enterprise, ktoré agreguje viacero prístupových prepínačov do logickej platformy na správu.



\r\nEthernetové prepínače EX3400 sú nákladovo efektívnym riešením pre dnešné najnáročnejšie konvergované dátové, telefónne a video prístupové podnikové siete. Kompaktné zariadenia s pevnou konfiguráciou 1U poskytujú úroveň výkonu a správy, ktorá bola predtým dostupná len vo vysokovýkonných prístupových prepínačoch.\r\nModely s 24 alebo 48 portami 10/100/1000BASE-T, prepínače EX3400 podporujú aj napájanie cez Ethernet (PoE) podľa štandardu IEEE 802.3af alebo 802.3at PoE+ na napájanie sieťových telefónov, videokamier, bezdrôtových prístupových bodov a ďalších IP zariadení. Na prednom paneli sú k dispozícii štyri porty SFP/SFP+ uplink s podporou duálneho režimu (GbE/10GbE) a dva porty 40 GbE QSFP+ na pripojenie prepínačov k zariadeniam upstream.\r\nPrepínač EX3400 podporuje jedinečnú technológiu virtuálneho šasi spoločnosti Juniper na sieťové pripojenie až 10 prepínačov, ktoré možno spravovať ako jedno zariadenie. EX3400 môže fungovať aj ako satelitné zariadenie v rámci nasadenia Juniper Junos Enterprise, ktoré agreguje veľký počet prístupových prepínačov do logickej platformy na správu.\r\n\r\n Hlavné funkcie \r\n \r\n Funkcie správy \r\n Typ spravovaného prepínača \r\n Úroveň prepínača L2/L3 \r\n Podpora MIB RFC 1155, RFC 1157, RFC 1212, RFC 1213, RFC 1215, RFC 1493, RFC 1643, RFC 1212, RFC 1724, RFC 1905, RFC 1981, RFC 2011, RFC 2012, RFC 2013, RFC 2096, RFC 2287, RFC 2328, RFC 2460, RFC 2464, RFC 2570-2575, RFC 2576, RFC 2578, RFC 2579, RFC 2665, RFC 2819, RFC 2863, RFC 2922, RFC 2925, RFC 3413, RFC 3621, RFC 3810, RFC 4188, RFC 4213, RFC 4291, RFC 4363, RFC 4443, RFC 4861, RFC 4862, RFC 5643 \r\n Podpora kvality služby (QoS) Áno \r\n Podpora multicast Áno \r\n Webová správa Áno \r\n Protokol systémových udalostí Áno \r\n Kontrola ARP Áno \r\n \r\n Pripojenia a rozhrania \r\n Počet portov RJ s prepínaním bázy45 ethernetových portov 48 \r\n Základné prepínanie RJ-45 Typ ethernetových portov Gigabit Ethernet (10/100/1000) \r\n Počet modulových slotov SFP+ 4 \r\n Počet modulových slotov QSFP + 2 \r\n Technológia medenej ethernetovej kabeláže 10BASE-T, 100BASE-T, 1000BASE-T \r\n \r\n Sieť \r\n Sieťový štandard IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3z \r\n Zrkadlenie portov Áno \r\n Agregácia spojov Áno \r\n DHCP klient Áno \r\n DHCP server Áno \r\n IP smerovanie Áno \r\n IGMP snooping Áno \r\n Auto MDI/MDI-X Áno \r\n Spanning TreeProtokol Áno \r\n Podpora 10G Áno \r\n Podpora VLAN Áno \r\n Port-based VLAN Áno \r\n \r\n Prenos dát \r\n Tabuľka MAC adries 32000 záznamov \r\n Routing-/Prenosová kapacita 336 Gb/s \r\n Priepustnosť 250 Mpps \r\n Ukladanie a presmerovanie Áno \r\n Počet VLAN 4093 \r\n Podpora Jumbo rámcov Áno \r\n Jumbo rámce 9216 \r\n \r\n Optický kábel \r\n Ethernetový kábel Technológia kabeláže 1000BASE-X \r\n \r\n Bezpečnosť \r\n Podporované bezpečnostné algoritmy 802.1x RADIUS, HTTPS, SNMP, SSH-2 \r\n Zoznam riadenia prístupu Áno \r\n Autentifikácia Autentifikácia na základe MAC, autentifikácia na základe portu \r\n \r\n Konštrukcia \r\n Montáž do stojana Nie \r\n Form factor 1U \r\n Farba produktu Čierna \r\n Bezpečnosť UL-UL60950-1, C-UL CAN/CSA 22.2 č. 60950-1, TUV/GS podľa EN 60950-1, CB-IEC60950-1, EN 60825-1 \r\n Elektromagnetická kompatibilita FCC 47CFR 15 A, EN 55022 A, ICES-003 A, VCCI A, AS/NZS CISPR 22 A, CISPR 22 A, EN 55024, EN 300386,\r\n \r\n Výkon \r\n Stohovateľný Áno \r\n Virtuálne stohovanie (jednotky) 10 \r\n Zabudovaný procesor Áno \r\n Taktovacia frekvencia procesora 1000 MHz \r\n Pamäť RAM 2000 MB \r\n Typ pamäte DRAM \r\n Pamäť Flash 2000 MB \r\n Úroveň hluku 46 dB \r\n \r\n Energia \r\n Spotreba energie (max.) 120 W \r\n \r\n Napájanie cez Ethernet (PoE) \r\n Podpora napájania cez Ethernet (PoE) Áno \r\n Počet portov Power over Ethernet plus (PoE+) 48 \r\n \r\n Prevádzkové podmienky \r\n Rozsah teplôt počas prevádzky 0 - 45 °C \r\n Rozsah teplôt počas skladovania 40 - 70 °C \r\n Vlhkosť 70 °C \r\n Vlhkosť v prevádzke 10 - 85 % \r\n Vlhkosť (mimo prevádzky) 0 - 95 % \r\n Nadmorská výška počas prevádzky 0 - 3048 m \r\n Nadmorská výška počas skladovania 3048 - 4877 m \r\n \r\n Hmotnosť a rozmery \r\n Šírka 437 mm \r\n Hĺbka 350 mm \r\n Výška 44 mm \r\n Hmotnosť 5,74 kg \r\n

Juniper Networks EX Series EX3400-48P - Switch - L3 - riadený - 48 x 10/100/1000 (PoE+) + 4 x Gigabit SFP / 10 Gigabit SFP+ + 2 x 40 Gigabit QSFP+ - prúdenie vzduchu spredu dozadu - možnosť montáže do racku - PoE+ (740 W)

Prepínač JUNIPER, 48 portov, MNGD L2/L3, Gigabit-Ethernet, 10/100/1000 PoE, 1 HE EX3400-48P
Výrobca
Juniper Networks
Vlastnosti siete
VoIP
Wifi
Farba
Čierna
Hmotnosť
5.74 kg
Počet kusov
1
Číslo od výrobcu
EX3400-48P
EAN kód
0832938071001
832938071001

Výrobca
Juniper Networks
Vlastnosti siete
VoIP
Wifi
Farba
Čierna
Hmotnosť
5.74 kg
Počet kusov
1
Číslo od výrobcu
EX3400-48P
EAN kód
0832938071001
832938071001
Hodí sa k tomu
Obrázok produktu pre Google Home GA01892-EU Google Nest Hub 2 carbon Smart Home Assistant
Google Home GA01892-EU Google Nest Hub 2 carbon Smart Home Assistant
4,6Priemerné hodnotenie: 4,6 z 5Počet hodnotení: 109
419,04 €
Doprava zdarma
Predajca: NovaMBSmart
Obrázok produktu pre TP-Link Tapo H500, Základná jednotka, Vnútorný, Biela, Káblový a bezdrôtový, 179 mm, 216 mm
TP-Link Tapo H500, Základná jednotka, Vnútorný, Biela, Káblový a bezdrôtový, 179 mm, 216 mm
4,7Priemerné hodnotenie: 4,7 z 5Počet hodnotení: 7
180,17 €
Predajca: Warehouse
Obrázok produktu pre Ubiquiti Door Hub Mini, 10,100,1000 Mbit/s, 50 V, -10 - 40 °C, 5 - 90%, 66 mm, 27,6 mm
Ubiquiti Door Hub Mini, 10,100,1000 Mbit/s, 50 V, -10 - 40 °C, 5 - 90%, 66 mm, 27,6 mm
5,0Priemerné hodnotenie: 5,0 z 5Počet hodnotení: 1
211,00 €
Predajca: NetworkTechnologies
Obrázok produktu pre Aqara HUB M3, Čierna, -10 - 50 °C, 0 - 95%, Bezdrôtový, 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n), Wi-Fi 5 (802.11ac), 5 V
Aqara HUB M3, Čierna, -10 - 50 °C, 0 - 95%, Bezdrôtový, 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n), Wi-Fi 5 (802.11ac), 5 V
4,8Priemerné hodnotenie: 4,8 z 5Počet hodnotení: 6
144,45 €
Predajca: velmontask
Obrázok produktu pre DECT 200 International, Vnútorný, Biela, Domáci, 300 m, 40 m, Bezdrôtový
DECT 200 International, Vnútorný, Biela, Domáci, 300 m, 40 m, Bezdrôtový
5,0Priemerné hodnotenie: 5,0 z 5Počet hodnotení: 1
158,00 €
Doprava zdarma
Predajca: NovaMBSmart
Obrázok produktu pre Innr Zigbee Bridge, spolupracuje s Alexa a Google Assistant, rozbočovač pre inteligentné osvetlenie s ovládaním pomocou aplikácie
Innr Zigbee Bridge, spolupracuje s Alexa a Google Assistant, rozbočovač pre inteligentné osvetlenie s ovládaním pomocou aplikácie
4,0Priemerné hodnotenie: 4,0 z 5Počet hodnotení: 3
61,61 €
Doprava zdarma
Predajca: Arboremedia
Obrázok produktu pre Satechi ST-HUCPHSD, Dokovanie, USB 3.2 Gen 2 (3.1 Gen 2) Type-C, 100 W, 1.4/2.3, Čierna, Midnight
Satechi ST-HUCPHSD, Dokovanie, USB 3.2 Gen 2 (3.1 Gen 2) Type-C, 100 W, 1.4/2.3, Čierna, Midnight
4,5Priemerné hodnotenie: 4,5 z 5Počet hodnotení: 2
57,87 €
Doprava zdarma
Predajca: Morelenet
Obrázok produktu pre everHome EcoTracker IR I Čítanie elektromera EHZ I Čítanie hlavy Smartmeter I Aplikácia
everHome EcoTracker IR I Čítanie elektromera EHZ I Čítanie hlavy Smartmeter I Aplikácia
4,6Priemerné hodnotenie: 4,6 z 5Počet hodnotení: 14
123,95 €
Predajca: NetworkTechnologies
Obrázok produktu pre Amazon Echo Studio (2025), Amazon Alexa, Guľovitý, Čierna, Nemčina, Angličtina, Španielčina, Francúzština, Taliančina, Dolby Atmos, 9,5 cm
Amazon Echo Studio (2025), Amazon Alexa, Guľovitý, Čierna, Nemčina, Angličtina, Španielčina, Francúzština, Taliančina, Dolby Atmos, 9,5 cm
4,7Priemerné hodnotenie: 4,7 z 5Počet hodnotení: 18
288,29 €
-28,34 €
259,95 €
Predajca: NetworkTechnologies
Obrázok produktu pre iMounts MacBook Air usb-c hub Starlight, Polarstern, HDMI USB3.0 Thunderbolt SD-čítačka
iMounts MacBook Air usb-c hub Starlight, Polarstern, HDMI USB3.0 Thunderbolt SD-čítačka
4,2Priemerné hodnotenie: 4,2 z 5Počet hodnotení: 16
45,95 €
Doprava zdarma
Predajca: iMounts
Obrázok produktu pre Adaptér rozbočovača 7 USB typu A 7x Splitter Distributor Multi Port s prepínačom 7v1 Aktívny dátový rozbočovač Dokovacia stanica Multiport Počítač Notebook Notebook PC Windows Mac Retoo
Adaptér rozbočovača 7 USB typu A 7x Splitter Distributor Multi Port s prepínačom 7v1 Aktívny dátový rozbočovač Dokovacia stanica Multiport Počítač Notebook Notebook PC Windows Mac Retoo
4,4Priemerné hodnotenie: 4,4 z 5Počet hodnotení: 111
8,19 €
Doprava zdarma
Predajca: Retoo
Obrázok produktu pre Reolink 8 PORT POE SWITCH 120W, Nespravované, Gigabit Ethernet (10/100/1000), Podpora napájania cez Ethernet (PoE), Inštalácia do Racku, 1U
Reolink 8 PORT POE SWITCH 120W, Nespravované, Gigabit Ethernet (10/100/1000), Podpora napájania cez Ethernet (PoE), Inštalácia do Racku, 1U
67,69 €
Predajca: evomag
Obrázok produktu pre Sonoff Bramka ZigBee SONOFF Dongle Plus MG24 (Home Assistant, openHAB, Zigbee2MQTT)
Sonoff Bramka ZigBee SONOFF Dongle Plus MG24 (Home Assistant, openHAB, Zigbee2MQTT)
4,4Priemerné hodnotenie: 4,4 z 5Počet hodnotení: 12
47,10 €
Doprava zdarma
Predajca: Morelenet
Bestseller
Obrázok produktu pre Aplic USB High Speed Video Grabber - Audio Video Converter - PAL NTSC - Digitalizácia filmov a videí - Grabber - Converter - Software PotPlayer
Aplic USB High Speed Video Grabber - Audio Video Converter - PAL NTSC - Digitalizácia filmov a videí - Grabber - Converter - Software PotPlayer
4,8Priemerné hodnotenie: 4,8 z 5Počet hodnotení: 8
19,95 €
Doprava zdarma
Predajca: Ganz-Einfach
Obrázok produktu pre Prepínač Centrala Somfy Tahoma
Prepínač Centrala Somfy Tahoma
5,0Priemerné hodnotenie: 5,0 z 5Počet hodnotení: 5
155,36 €
Doprava zdarma
Predajca: Morelenet
Obrázok produktu pre Ugreen 20265, Kábel, USB, Ethernet, 1000 Mbit/s
Ugreen 20265, Kábel, USB, Ethernet, 1000 Mbit/s
4,6Priemerné hodnotenie: 4,6 z 5Počet hodnotení: 5
28,35 €
Predajca: NetworkTechnologies
Obrázok produktu pre NETGEAR GS305, Nespravované, L2, Gigabit Ethernet (10/100/1000), Montovateľné na stenu
NETGEAR GS305, Nespravované, L2, Gigabit Ethernet (10/100/1000), Montovateľné na stenu
5,0Priemerné hodnotenie: 5,0 z 5Počet hodnotení: 8
28,10 €
Doprava zdarma
Predajca: Morelenet
Obrázok produktu pre 1000 W USB C nabíjacie stanica GaN III Pro 10 portov 140 W PD PPS rýchla nabíjacie stanica Hub pre notebooky, tablety, smartfóny, EU zástrčka
1000 W USB C nabíjacie stanica GaN III Pro 10 portov 140 W PD PPS rýchla nabíjacie stanica Hub pre notebooky, tablety, smartfóny, EU zástrčka
65,99 €
Doprava zdarma
Predajca: Zanjo24
Obrázok produktu pre Xiaomi Smart Home Hub 2 Wireless White
Xiaomi Smart Home Hub 2 Wireless White
4,4Priemerné hodnotenie: 4,4 z 5Počet hodnotení: 5
34,86 €
Doprava zdarma
Predajca: Morelenet
Obrázok produktu pre Rozbočovací adaptér 10 portov USB 3.0 HUB multiportový distribútor s prepínačom 300 MB/s vysokorýchlostný prenos, napájanie 12 V 5 A pre notebook, PC, smartfón, tablet, klávesnicu, myš, flash disk, USB ventilátor, lampu
Rozbočovací adaptér 10 portov USB 3.0 HUB multiportový distribútor s prepínačom 300 MB/s vysokorýchlostný prenos, napájanie 12 V 5 A pre notebook, PC, smartfón, tablet, klávesnicu, myš, flash disk, USB ventilátor, lampu
4,4Priemerné hodnotenie: 4,4 z 5Počet hodnotení: 5
51,69 €
Doprava zdarma
Predajca: PrimePick
Obrázok produktu pre Rozbočovač Primewire USB 3.2 Gen2, 7portový rozdeľovač aktívny s napájaním, 10 Gbit/s
Rozbočovač Primewire USB 3.2 Gen2, 7portový rozdeľovač aktívny s napájaním, 10 Gbit/s
4,9Priemerné hodnotenie: 4,9 z 5Počet hodnotení: 17
37,95 €
Doprava zdarma
Predajca: Ganz-Einfach
Obrázok produktu pre Anker 332, USB Typ-C, HDMI, USB 3.2 Gen 1 (3.1 Gen 1) Type-A, USB 3.2 Gen 1 (3.1 Gen 1) Type-C, 5000 Mbit/s, 30 Hz, 3840 x 2160, 3840 x 2160 px
Anker 332, USB Typ-C, HDMI, USB 3.2 Gen 1 (3.1 Gen 1) Type-A, USB 3.2 Gen 1 (3.1 Gen 1) Type-C, 5000 Mbit/s, 30 Hz, 3840 x 2160, 3840 x 2160 px
22,53 €
Predajca: TR8
Obrázok produktu pre Adaptér - Čítačka kariet - Lightning - SD / Micro SD - USB OTG - Funkcia nabíjania - pre iPhone iPad
Adaptér - Čítačka kariet - Lightning - SD / Micro SD - USB OTG - Funkcia nabíjania - pre iPhone iPad
4,5Priemerné hodnotenie: 4,5 z 5Počet hodnotení: 13
19,12 €
Doprava zdarma
Predajca: Morelenet
Obrázok produktu pre MikroTik Power Adapter 24V 1.2A
MikroTik Power Adapter 24V 1.2A
3,5Priemerné hodnotenie: 3,5 z 5Počet hodnotení: 2
5,24 €
Predajca: GETIC
Obrázok produktu pre Ethernetový adaptér - USB 3.0 na gigabitový Ethernet - pre Mac a Windows
Ethernetový adaptér - USB 3.0 na gigabitový Ethernet - pre Mac a Windows
2,74 €
Predajca: Jumada
Obrázok produktu pre Mercusys MS105, Nespravované, Fast Ethernet (10/100), Plne duplexný režim
Mercusys MS105, Nespravované, Fast Ethernet (10/100), Plne duplexný režim
5,0Priemerné hodnotenie: 5,0 z 5Počet hodnotení: 1
12,76 €
Doprava zdarma
Predajca: Morelenet
Obrázok produktu pre Hama 00200115, USB 3.2 Gen 1 (3.1 Gen 1) Type-A, USB 3.2 Gen 1 (3.1 Gen 1) Type-A, 5000 Mbit/s, Antracit, Šedá, Status, 0,8 m
Hama 00200115, USB 3.2 Gen 1 (3.1 Gen 1) Type-A, USB 3.2 Gen 1 (3.1 Gen 1) Type-A, 5000 Mbit/s, Antracit, Šedá, Status, 0,8 m
4,7Priemerné hodnotenie: 4,7 z 5Počet hodnotení: 20
17,90 €
Predajca: KOKA
Obrázok produktu pre WiZ 8719514552685, Vnútorný, Biela, Domáci, Plast, IP20, I
WiZ 8719514552685, Vnútorný, Biela, Domáci, Plast, IP20, I
5,0Priemerné hodnotenie: 5,0 z 5Počet hodnotení: 1
17,69 €
Predajca: Feim-SK
Obrázok produktu pre SwitchBot HUB 2, Nástenný, IR Wireless, Bezdrôtový, Wi-Fi, Biela, Akrylonitrilbutadienstyren (ABS)
SwitchBot HUB 2, Nástenný, IR Wireless, Bezdrôtový, Wi-Fi, Biela, Akrylonitrilbutadienstyren (ABS)
58,73 €
Predajca: Dragtek-com
Obrázok produktu pre Linksys LGS105, Nespravované, L2, Gigabit Ethernet (10/100/1000), Montovateľné na stenu
Linksys LGS105, Nespravované, L2, Gigabit Ethernet (10/100/1000), Montovateľné na stenu
3,7Priemerné hodnotenie: 3,7 z 5Počet hodnotení: 3
19,07 €
Doprava zdarma
Predajca: Cybertec24

Zatiaľ žiadne hodnotenia zákazníkov

Pre tento produkt zatiaľ neboli pridané žiadne hodnotenia.

Odporúčame vám
Obrázok produktu pre BDCOM P3310D OLT EPON 4x GE – optický sieťový terminál pre FTTH siete
BDCOM P3310D OLT EPON 4x GE – optický sieťový terminál pre FTTH siete
246,32 €
Doprava zdarma5% od 2 ks
Predajca: Batna24
Obrázok produktu pre Ubiquiti UniFi 16-Port PoE, Riadený, L2/L3, Gigabit Ethernet (10/100/1000), Podpora napájania cez Ethernet (PoE), Inštalácia do Racku, 1U
Ubiquiti UniFi 16-Port PoE, Riadený, L2/L3, Gigabit Ethernet (10/100/1000), Podpora napájania cez Ethernet (PoE), Inštalácia do Racku, 1U
5,0Priemerné hodnotenie: 5,0 z 5Počet hodnotení: 1
325,99 €
Predajca: Batna24
Obrázok produktu pre Amazon Echo Hub Ovládací panel pre inteligentnú domácnosť
Amazon Echo Hub Ovládací panel pre inteligentnú domácnosť
5,0Priemerné hodnotenie: 5,0 z 5Počet hodnotení: 1
339,90 €
Doprava zdarma
Predajca: everybuy_at
Obrázok produktu pre Alta Labs S8-POE, Riadený, Gigabit Ethernet (10/100/1000), Podpora napájania cez Ethernet (PoE), Montovateľné na stenu
Alta Labs S8-POE, Riadený, Gigabit Ethernet (10/100/1000), Podpora napájania cez Ethernet (PoE), Montovateľné na stenu
81,01 €
-7%
75,00 €
Doprava zdarma
Predajca: Batna24
Obrázok produktu pre NETGEAR MS308, Nespravované, 2.5G Ethernet (100/1000/2500), Plne duplexný režim, Montovateľné na stenu
NETGEAR MS308, Nespravované, 2.5G Ethernet (100/1000/2500), Plne duplexný režim, Montovateľné na stenu
156,20 €
Predajca: NetworkTechnologies
Obrázok produktu pre Rozdeľovač HDMI, 1x vstup, 8x výstup Rozlíšenie 4K x 2K, HOPE R
Rozdeľovač HDMI, 1x vstup, 8x výstup Rozlíšenie 4K x 2K, HOPE R
40,29 €
8% poukaz
Predajca: TorentSolutions
Obrázok produktu pre GO SOLID! Adaptér vhodný pre Google Nest Hub Max, Google Nest Audio
GO SOLID! Adaptér vhodný pre Google Nest Hub Max, Google Nest Audio
36,95 €
Doprava zdarma
Predajca: HappyOnWeb
Obrázok produktu pre 3 v 1 USB 3.1 Type-C na HDMI 4K@60Hz, VGA a 3,5 mm audio konektor, čierna, HOPE R
3 v 1 USB 3.1 Type-C na HDMI 4K@60Hz, VGA a 3,5 mm audio konektor, čierna, HOPE R
29,42 €
8% poukaz
Predajca: TorentSolutions
Obrázok produktu pre Rozbočovač USB 3.1 Typ C, 8 v 1 HDMI/USB3.0/USB2.0/2xUSB3.1-C/RJ45/SD/TF, hliník, HOPE R
Rozbočovač USB 3.1 Typ C, 8 v 1 HDMI/USB3.0/USB2.0/2xUSB3.1-C/RJ45/SD/TF, hliník, HOPE R
5,0Priemerné hodnotenie: 5,0 z 5Počet hodnotení: 1
26,77 €
8% poukaz
Predajca: TorentSolutions
Obrázok produktu pre pre NMEA2000 6portový T-konektor M12 5 pin 22AWG IP67 odolný voči vode stabilné pripojenie Lowrance Networks
pre NMEA2000 6portový T-konektor M12 5 pin 22AWG IP67 odolný voči vode stabilné pripojenie Lowrance Networks
66,99 €
Doprava zdarma
Predajca: Ladenza
Obrázok produktu pre 3 v 1 USB 3.1 typ C na HDMI 4K, VGA, Audio HUB pre Samsung, Macbook, strieborná
3 v 1 USB 3.1 typ C na HDMI 4K, VGA, Audio HUB pre Samsung, Macbook, strieborná
24,28 €
8% poukaz
Predajca: TorentSolutions
Obrázok produktu pre Rozbočovač Primewire USB 3.2 Gen2, 7portový rozdeľovač aktívny s napájaním, 10 Gbit/s
Rozbočovač Primewire USB 3.2 Gen2, 7portový rozdeľovač aktívny s napájaním, 10 Gbit/s
4,9Priemerné hodnotenie: 4,9 z 5Počet hodnotení: 17
37,95 €
Doprava zdarma
Predajca: Ganz-Einfach
Obrázok produktu pre Primewire USB 3.2 Gen2 Hub, 7 portový aktívny rozbočovač s napájaním, 10 Gbit/s
Primewire USB 3.2 Gen2 Hub, 7 portový aktívny rozbočovač s napájaním, 10 Gbit/s
4,9Priemerné hodnotenie: 4,9 z 5Počet hodnotení: 17
41,95 €
Doprava zdarma
Predajca: Ganz-Einfach
Obrázok produktu pre AQARA Smart Home Hub M2 HM2-G01
AQARA Smart Home Hub M2 HM2-G01
102,50 €
Predajca: NetworkTechnologies
Obrázok produktu pre Icy Box IB-HUB1742CR-C2PD Rozbočovač 11 v 1 IcyBox USB 3.2 s Type-C a čítačkou kariet
Icy Box IB-HUB1742CR-C2PD Rozbočovač 11 v 1 IcyBox USB 3.2 s Type-C a čítačkou kariet
92,00 €
Predajca: NetworkTechnologies
Obrázok produktu pre Baseus STARJOY 7 İN 1 MULTİFONKSİYONEL HUB ADAPTÖR-UZAY GRİ, DisplayPort, USB Typ-C, Samica, Samec, 60 Hz
Baseus STARJOY 7 İN 1 MULTİFONKSİYONEL HUB ADAPTÖR-UZAY GRİ, DisplayPort, USB Typ-C, Samica, Samec, 60 Hz
90,90 €
Predajca: NetworkTechnologies
Obrázok produktu pre AdroitGoods 10 v 1 Usb-C/A Hub - 15W bezdrôtová nabíjačka - čítačka Tf/Sd kariet Qc/Pd napájanie - dokovacia stanica
AdroitGoods 10 v 1 Usb-C/A Hub - 15W bezdrôtová nabíjačka - čítačka Tf/Sd kariet Qc/Pd napájanie - dokovacia stanica
39,99 €
-25%
29,99 €
Doprava zdarma
Predajca: AdroitGoods
Obrázok produktu pre CSL Stolný rozbočovač USB s čítačkou kariet a pomocným konektorom 3x USB 3.2 Gen1/ 2x 3,5 mm Jack / microSD + SDXC
CSL Stolný rozbočovač USB s čítačkou kariet a pomocným konektorom 3x USB 3.2 Gen1/ 2x 3,5 mm Jack / microSD + SDXC
5,0Priemerné hodnotenie: 5,0 z 5Počet hodnotení: 4
32,95 €
Doprava zdarma
Predajca: Ganz-Einfach
Obrázok produktu pre Hub USB-C Mcdodo HU-1430 5w1 (USB2.0*3,USB3.0*1,SD/TF)
Hub USB-C Mcdodo HU-1430 5w1 (USB2.0*3,USB3.0*1,SD/TF)
12,18 €
-44%
6,79 €
Predajca: iKable
Obrázok produktu pre Targus HD4003GL, USB Typ-C, 100 W, 10,100,1000 Mbit/s, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, Modrá, Microsd (transflash), SD
Targus HD4003GL, USB Typ-C, 100 W, 10,100,1000 Mbit/s, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, Modrá, Microsd (transflash), SD
78,60 €
Predajca: NetworkTechnologies