TP-Link JetStream TL-SG2016P, L2/L3/L4, Gigabit Ethernet (10/100/1000), Podpora napájania cez Ethernet (PoE)
194,17 €
plus 14,90 € poštovné
Doprava k vám domov
Bezplatné vrátenie tovaru – 30 dní
Všetky ceny sú vrátane DPH /
Informácie o bezpečnosti produktov: Zobraziť zodpovednú osobu v EÚ




















Viac o produkte
Popis produktu a údaje o produkte
HARDWAROVÉ VLASTNOSTI
Rozhranie - 16× 10/100/1000 Mbps RJ45 portov (Porty 1–8 Podpora 802.3at/af PoE+)
- Auto-Negotiation/Auto MDI/MDIX
Počet ventilátorov Bez ventilátora
Fyzický bezpečnostný zámok ?
Zdroj napájania Externý napájací adaptér (Výstup: 53,5 V DC/ 2,43 A)
PoE porty (RJ45) - Štandardné: 802.3af/at kompatibilný
- PoE porty: 8 portov
- Napájanie: 120 W*
Rozmery (Š x H x V) 11,3×4,4×1,0 palca (286×111,7×25,4 mm)
Montáž Stolová/nástenná montáž
Maximálna spotreba energie 146,5 W (110 V/60 Hz) (s pripojeným 120 W PD)
Maximálny odvod tepla 499,98 BTU/h (110 V/60 Hz) (s pripojeným 120 W PD)
VÝKON
Prepínacia kapacita 32 Gbps
Rýchlosť preposielania paketov 23,81 Mpps
Tabuľka MAC adries 8k
Pamäť vyrovnávacej pamäte paketov 4,1 Mbit
Jumbo rám 9 kB
SOFTVÉROVÉ FUNKCIE
Kvalita služieb - Priorita 802.1p CoS/DSCP
- 8 prioritných front
- Režim prioritného plánu
– SP (prísna priorita)
– WRR (vážený kruhový obojok)
- Konfigurácia hmotnosti frontu
- Riadenie šírky pásma
– Port/Flow Rating Limit
- Hladší výkon
- Storm Control
– Viacnásobné režimy ovládania (kb/s/pomer)
– Vysielanie/Multicast/Neznáme ovládanie Unicast
Funkcie L2 a L2+ - 16 rozhraní IP: Podpora rozhrania IPv4/IPv6
- Statické smerovanie: 32 statických smerovaní IPv4/IPv6
- Server DHCP
- Relé DHCP
– Relé rozhranie DHCP
– Relé DHCP VLAN
- Relé DHCP L2
- Statické ARP
- Proxy ARP
- Bezplatná ARP
- Agregácia odkazov
- Spanning Tree Protocol
- Loopback Detection
- 802.3x Flow Control
- Mirroring
- Device Link Detect Protocol (DLDP)
- 802.1ab LLDP/ LLDP-MED
L2 Multicast - 511 IPv4, IPv6 zdieľaných skupín multicastu
- IGMP Snooping
- Multicast VLAN registrácia (MVR)
- Multicast Filtering
- Obmedzené IP Multicast (256 profilov a 16 záznamov na profil)
Pokročilé funkcie - Automatické zisťovanie zariadenia †
- Dávková konfigurácia †
- Dávková aktualizácia firmvéru †
- Inteligentné monitorovanie siete †
- Upozornenie na abnormálne udalosti †
- Zjednotená konfigurácia †
- Plán reštartu †
VLAN - Skupina VLAN: Max. 4K VLAN skupiny
- 802.1Q tag VLAN
- MAC VLAN: 12 záznamov
- Protokol VLAN
- GVRP
- Hlasová VLAN
Zoznam riadenia prístupu - Podpora až 230 záznamov
- Časovo orientovaný ACL
- MAC ACL
- IP ACL
- IPv6 ACL
- Kombinovaný ACL
- Prevádzka pravidla: Povoliť/Odmietnuť
- Zásady akcie
– Zrkadlenie
– Presmerovanie
– Obmedzenie rýchlosti
– QoS Poznámka
- Viazanie pravidiel ACL
– Väzba portov
- VLAN väzba
Bezpečnostné - Väzba portu IP-MAC
- AAA
- 802.1X
– Overovanie na základe portu
– Overovanie založené na MAC (Hosť)
– Metóda overovania zahŕňa PAP/EAP-MD5
– MAB
– VLAN pre hostí
– Podpora Radius autentizácie a zodpovednosti
- IP/IPv6-MAC Binding - 512 väzobných záznamov
- DHCP Snooping
- DHCPv6 Snooping
- ARP Inspection
- ND Detection
- IP Source Guard - 253 Entries
- Source IP+Source MAC
- IPv6 Source Guard - 183 Entries
- Source IPv6 Address + Source MAC - Static/
DoS Defend
Dynamické/permanentné zabezpečenie portu
– až 64 MAC adries na port
- Broadcast/Multicast/Unicast Storm Control
– režim riadenia kb/s/pomer
- Izolácia portov
- Zabezpečená správa webu cez HTTPS s SSLv3/TLS 1.2
- Správa zabezpečeného rozhrania príkazového riadka (CLI) s SSHv1/SSHv2
- Riadenie prístupu na základe IP/Port/MAC
IPv6 - Statické smerovanie IPv6 a ACL
- Duálny IPv4/IPv6 IPv6
- Rozhranie IPv6
- Sledovanie multicast Listener Discovery (MLD)
- Zisťovanie susedov IPv6 (ND)
- Zistenie maximálnej prenosovej jednotky (MTU)
- Internet Control Message Protocol (ICMP) verzia 6
- TCPv6/UDPv6
- Aplikácia IPv6 - Klient DHCPv6
- Ping6
- Tracert6
- Telnet(v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
MIB - MIB II (RFC1213)
- Bridge MIB (RFC1493)
- P/Q-Bridge MIB (RFC2674)
- Radius Accounting Client MIB (RFC2620)
- Radius Authentication Client MIB (RFC2618)
- Remote Ping, Traceroute MIB (RFC2925)
- Podpora -Pripojiť súkromné MIB
- RMON MIB(RFC1757, rmon 1,2,3,9)
RIADENIE
Aplikácia Omada Áno. Vyžaduje použitie Omada Hardware Controller, Omada Cloud-Based Controller alebo Omada Software Controller.
Centralizované riadenie - Omada Cloud-Based Controller
- Omada Hardware Controller
- Omada Software Controller
Cloud Access Áno. Vyžaduje použitie Omada Hardware Controller, Omada Cloud-Based Controller alebo Omada Software Controller.
Zero-Touch Provisioning Áno. Vyžaduje použitie Omada Cloud-Based Controller
Funkcia správy - Webové grafické užívateľské rozhranie
- Rozhranie príkazového riadka (CLI) cez telnet
- SNMPv1/v2c/v3
- SNMP Trap/Inform
- RMON (1,2,3,9 skupín)
- Šablóna SDM
- Klient DHCP/BOOTP
- Duálny obraz, duálna Konfigurácia
- Monitorovanie CPU
- Diagnostika káblov
- EEE
- SNTP
- Systémový protokol
OSTATNÉ
Osvedčenie FCC, RoHS
obsah balenia - SG2016P
- Napájací adaptér
- Inštalačná príručka
- Gumové nožičky
Požiadavky na systém Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ alebo Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® alebo Linux.
životné prostredie - Prevádzková teplota: 0–40 ? (32 – 104 ?);
- Skladovacia teplota: -40–70 ? (-40–158 ?)
- Prevádzková vlhkosť: 10–90 % RH nekondenzujúca
- Skladovacia vlhkosť: 5–90 % RH nekondenzujúca
- Prepínač vrstiev:
- L2/L3/L4
- Quality of Service (QoS):
- Áno
- Správa cez webové rozhranie:
- Áno
- Spravované cez cloud:
- Áno
- Kontrola ARP:
- Áno
- Konfigurácia nastavení polohy (CLI):
- Áno
- Výpis udalostí systému:
- Áno
- Podpora MIB:
- RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
- Počet RJ-45 Ethernet portov:
- 16
- Typy RJ-45 Ethernet portov:
- Gigabit Ethernet (10/100/1000)
- Inštalovaný počet SFP modulov:
- 0
- Inštalovaný SFP + počet modulov:
- 0
- Napájací konektor:
- Napájací konektor
- Sieťový štandard:
- IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x
- Podpora 10G:
- Nie
- Technológia kabeláže Ethernetu - meď:
- 10BASE-T, 100BASE-TX, 1000BASE-T
- Podporované káblové typy:
- Cat3, Cat4, Cat5, Cat5e
- Zrkadlenie portov:
- Áno
- Podpora kontroly toku:
- Áno
- Agregácia spojenia:
- Áno
- Broadcast storm control:
- Áno
- Krajný pomer:
- Áno
- Auto MDI/MDI-X:
- Áno
- STP protokol:
- Áno
- Prenosová rýchlosť Ethernet LAN:
- 10,100,1000 Mbit/s
- Automatické vyjednávanie:
- Áno
- Podpora VLAN:
- Áno
- Funkcie virtuálnej LAN:
- Multicast VLAN, Tagged VLAN, Voice VLAN
- Počet VLAN:
- 4000
- Tabuľka MAC adries:
- 8000 položky
- Limit prepínania:
- 16 Gbit/s
- Počet radov:
- 8
- Popdora pre Jumbo Frames:
- Áno
- Jumbo frames:
- 9000
- Vyrovnávacia pamäť pre packety:
- 4,1 MB
- DHCP vlastnosti:
- DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
- Access Control List (ACL):
- Áno
- IGMP snooping:
- Áno
- Podpora bezpečnostných algoritmov:
- EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
- Filtrovanie MAC adries:
- Áno
- SSH/SSL podpora:
- Áno
- Filtrovanie BPDU / ochrana:
- Áno
- IP-MAC-Port viazanie:
- Áno
- Overenie pravosti:
- Guest VLAN, Autentizácia podľa MAC adresy, Autentifikácia podľa portu
- Algoritmy plánovania fronty:
- SP, Weighted Round Robin (WRR)
- Záznamy MAC adresy:
- Dynamické záznamy MAC adries, Statické MAC adresy
- Podpora pre Multicast:
- Áno
- MLD snooping:
- MLD v1, MLD v2
- Podporované sieťové protokoly:
- ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
- GARP VLAN Registration Protocol (GVRP):
- Áno
- Funkcie IPv4 a IPv6:
- Dual stack IPv4/IPv6
- Farba:
- Čierna
- Základný materiál:
- Kov
- LED indikátory:
- Poe, Výkon, Systém
- Možnosť aktualizácie firmvéru:
- Áno
- Bez vetráku:
- Áno
- Minimálne systémové požiadavky:
- Microsoft Windows 98SE, NT, 2000, XP, Vista, Windows 7/8/10/11, MAC OS, NetWare, UNIX, Linux
- Napájací zdroj:
- DC/PoE
- Jednosmerné vstupné napätie:
- 53.5 V
- Vstupný prúd:
- 1.31 A
- Spotreba energie (max):
- 146,5 W
- Podpora napájania cez Ethernet (PoE):
- Áno
- Power over Ethernet Plus ( PoE + ) porty:
- 8
- Celkový PoE rozpočet:
- 120 W
- Prevádzkový rozsah teplôt (T-T):
- 0 - 40 °C
- Rozsah teplôt pri skladovaní (T-T):
- -40 - 70 °C
- Odporúčaná prevádzková vlhkosť:
- 10 - 90%
- Rozsah relatívnej vlhkosti pri skladovaní:
- 5 - 90%
- Tepelné vyžarovanie:
- 499,98 BTU/h
- Šírka:
- 286 mm
- Hĺbka:
- 111,7 mm
- Výška:
- 25,4 mm
- Návod na použitie:
- Áno
- Šírka balenia:
- 227 mm
- Hĺbka balenia:
- 434 mm
- Výška balenia:
- 70 mm
- Hmotnosť vrátane balenia:
- 1,94 kg
- :
Dizajn
- Farba produktu:Čierna
- Indikátory LED:Napájanie,Systém,PoE
- Materiál krytu:Kov
Napájanie
- Vstupné jednosmerné napätie: 53,5 V
- Zdroj napájania: DC/PoE
- Vstupný prúd: 1,31 A
- Spotreba energie (max): 146,5 W
Bezpečnosť
- Záznamy adries MAC:Dynamické položky MAC adries,Statické položky MAC adries
- Filtrovanie/ochrana BPDU:Áno
- Podpora SSH/SSL:Áno
- Autentifikácia:Hosťovská sieť VLAN, autentifikácia na základe MAC, autentifikácia na základe portov
- Algoritmy plánovania fronty:SP,Weighted Round Robin (WRR)
- Väzba IP-MAC-Port :Áno
- Funkcie DHCP:Sledovanie DHCPv6,klient DHCPv6,Sledovanie DHCP,Prenos DHCP
- Bezpečnostné algoritmy:SSL/TLS,SSH,SNMPv3,HTTPS,SNMP,SNMPv2,EAP-MD5
- Filtrovanie adries MAC:Áno
- Sledovanie IGMP:Áno
- Zoznam riadenia prístupu (ACL):Áno
Prevádzkové podmienky
- Skladovacia relatívna vlhkosť (HH):5 - 90 %
- Skladovacia teplota (TT):-40 - 70 °C
- Odvod tepla:499,98 BTU/h
- Prevádzková relatívna vlhkosť (HH):10 - 90 %
- Prevádzková teplota (TT):0 - 40 °C
Funkcie správy
- Spravované cloudom:Áno
- Kontrola ARP:Áno
- Denník systémových udalostí:Áno
- Konfigurácia nastavení polohy (CLI):Áno
- Webová správa:Áno
- Kvalita služby (QoS) ) podpora:Áno
- Prepínacia vrstva:L2/L3/L4
- Podpora MIB:RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Hmotnosť a amp; rozmery
- Hĺbka:111,7 mm
- Výška:25,4 mm
- Šírka:286 mm
Sieť
- Automatické vyjednávanie:Áno
- Funkcie virtuálnej siete LAN: označené VLAN,Hlasová VLAN,Multicast VLAN
- Obmedzenie rýchlosti:Áno
- Podporované typy káblov:Cat4,Cat5,Cat5e,Cat3
- Protokol Spanning tree:Áno
- Agregácia odkazov:Áno
- Búrka vysielania:Áno
- Sieťové štandardy:IEEE 802.1Q,IEEE 802.3x,IEEE 802.3i,IEEE 802.1x,IEEE 802.1D,IEEE 802.11w,IEEE 802.3ad, IEEE 802.1s,IEEE 802.3af,IEEE 802.3at,IEEE 802.3ab,IEEE 802.1p
- Zrkadlenie portov:Áno
- Automatické MDI/MDI-X:Áno
- Technológia medenej ethernetovej kabeláže:1000BASE-T,10BASE-T,100BASE-TX
- Rýchlosť prenosu dát Ethernet LAN:10 100 1000 Mbit/s
- Podpora riadenia toku:Áno
- Počet VLAN: 4000
- Podpora VLAN:Áno
- Podpora 10G:Nie
Výkon
- Bez ventilátora:Áno
- Možnosť aktualizácie firmvéru:Áno
Údaje o balení
- Manuálne:Áno
Protokoly
- GARP VLAN Registration Protocol (GVRP) :Áno
- IPv4 & Vlastnosti IPv6:Dvoj zásobník IPv4/IPv6
- Podporované sieťové protokoly:ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
Porty & rozhrania
- Napájací konektor: DC-in jack
- Základný prepínací RJ-45 Ethernet porty typu:Gigabit Ethernet (10/100/1000)
- Počet základných prepínacích portov RJ-45 Ethernet: 16
Prenos dát
- Výkon: 16 Gbit/s
- Jumbo snímky: 9000
- Počet front: 8
- Pamäť vyrovnávacej pamäte paketov: 4,1 MB
- Podpora Jumbo snímok :Áno
- Tabuľka MAC adries: 8000 záznamov
Napájanie cez Ethernet (PoE)
- Počet portov Power over Ethernet plus (PoE+): 8
- Napájanie cez Ethernet (PoE): Áno
- Celkový rozpočet Power over Ethernet (PoE): 120 W
Funkcie multicastu
- Sledovanie funkcie Multicast Listener Discovery (MLD): MLD v1, MLD v2
- Podpora multicastu: Áno
TP-Link JetStream TL-SG2016P V1 - Prepínač - L2+ - riadený - 16 x 10/100/1000 - montáž do stojana, povrchová montáž
Zažite dokonalé pripojenie so sieťovým prepínačom TP-Link Omada SG2016P, ktorý je ideálnym riešením pre podniky hľadajúce výkon a spoľahlivosť. Tento riadený prepínač L2/L2+ ponúka výkonnú kombináciu pokročilých funkcií a jednoduchého používania, ktorá je ideálna na optimalizáciu vašej sieťovej infraštruktúry.
Prepínač Omada SG2016P je vybavený 16 gigabitovými portami, z ktorých 8 podporuje napájanie cez ethernet (PoE+), a umožňuje tak pripojiť a napájať zariadenia, ako sú prístupové body, IP kamery a telefóny VoIP, pomocou jediného kábla, čím zjednodušuje inštaláciu a náklady.
Tu sú niektoré z kľúčových funkcií, vďaka ktorým je zariadenieOmada SG2016P vynikajúcou voľbou:
- 32 Gbit/s prepínacia kapacita pre optimálny výkon siete
- Podpora 4000 sietí VLAN na flexibilnú segmentáciu siete
- Cloudová správa prostredníctvom aplikácie Omada na zjednodušené ovládanie
- Pokročilé funkcie zabezpečenia, ako sú ACL, 802.1X a väzba IP-MAC-Port
Webová správa a kompatibilita s rôznymi sieťovými štandardmi vrátane IEEE 802.3af/at pre PoE zabezpečujú intuitívnu konfiguráciu a bezproblémovú integráciu s existujúcou infraštruktúrou. Podpora kvality služieb (QoS) zabezpečuje, aby kritická prevádzka dostala potrebnú prioritu.
ZariadenieOmada SG2016P je navrhnuté tak, aby bolo spoľahlivé a odolné, a má bezventilátorovú konštrukciu pre tichú prevádzku a dlhú životnosť. Vďaka konštrukcii na montáž do stojana je ideálny na profesionálne inštalácie v serverovniach alebo sieťových skrinkách.
So spoločnosťou BestDigit si nekupujete len produkt, ale investujete do kompletného riešenia. Náš tím ov je pripravený poskytnúť vám technickú podporu a , aby vám pomohol vyťažiť z prepínača TP-Link maximum.
Vylepšite svoju podnikovú sieť ešte dnes pomocou zariadeniaOmada SG2016P. Objednajte si teraz a vyskúšajte, aký rozdiel môže vysokokvalitný sieťový prepínač priniesť do vášho pripojenia a produktivity.
Zariadenie TL-SG2016P je plne kompatibilné so zariadeniami PoE, ako sú IP kamery, prístupové body a IP telefóny. Funguje aj s káblovými zariadeniami bez PoE, ktoré poskytujú gigabitové pripojenie, ako sú počítače, tlačiarne a IPTV. Prepínač má osem portov PoE+ kompatibilných so štandardom 802.3af/at a podporuje výkonový rozpočet PoE až 120 W. Je navrhnutý tak, aby sa jeden ethernetový kábel mohol používať na prenos dát aj napájanie, a ponúka flexibilné nasadenie pre zariadenia s podporou PoE, ako sú bezdrôtové prístupové body, IP kamery a IP telefóny, čím náklady na infraštruktúru pre malé podniky.
> Najdôležitejšie informácie
- 16x gigabitových portov
- Z toho 8x gigabitových portov PoE+
- Rozpočet PoE: 120 W (až 30 W na port)
- Kapacita prepínača:
- Zabezpečenie na nulový dotyk, centralizovaná správa v cloude a inteligentné monitorovanie
- Prístup do cloudu a aplikácia Omada pre mimoriadne pohodlnú a jednoduchú správu
- Robustné stratégie zabezpečenia
- L2/L3/L4 QoS a IGMP snooping
> Typ produktu
- Switch
- Kategória uší (ElektroG): relevantné, kategória 6: malé IT a telekomunikačné zariadenia, Malé IT a telekomunikačné zariadenia B2C
> Špecifikácie
- Typ prepínača: Access
- Prepínacia kapacita: 32 GBit/s (Gbps)
> Preprava
- WEEE: 85565951
> Pripojenia
- Celkový počet medených portov (RJ45): 16
- Šírka pásma: 10/100/1000 MBit/s
- Rozpočet PoE: 120 W
- Typ hlavného portu: Medený
- Počet portov PoE+ (af/at): 8
- Počet portov RJ45 (1G): 16
> Funkcie
- Spravovateľnosť prepínača: Áno
- Typ montáže: Stolný, nástenný
- IGMP
> Napájanie
- Napájanie: externé
> Základné vlastnosti
- Farba: Čierna
- Výška: 25.4 mm
- Dĺžka/hĺbka: 111,7 mm
- Šírka: 286 mm
> Rozsah dodávky
- TP-Link TL-SG2016P 16portový gigabitový inteligentný prepínač (8x PoE+)
Ak ste milovníkmi IT a elektroniky, obľubujete moderné technológie a nevynecháte ani najmenší detail, kúpte si Prepínač TP-Link TL-SG2016P za nenapodobiteľnú cenu.
- Porty: 16
- Pripojenia:
- RJ45
- Ethernet LAN
- Rýchlosť: 10/100/1000 Mbps
- Zapínateľný produkt: áno
- Typ zástrčky: EÚ zástrčka
- Typ: Prepínač
- Farba: Čierna
- Materiál: Kov
- Dodávka: Viacnásobný stojan
- Výkon: 120 W<: FCC, RoHS
- Prevádzkový rozsah vlhkosti: 10 % - 90 %
- Teplota pribl.: -40º / 70º
- Bezpečnosť: IGMP
Sieťový prepínač TP-Link TL-SG2016P L2/L3/L4 Gigabit Ethernet (10/100/1000) napájanie cez Ethernet (PoE) čierny (TL-SG2016P)
Funkcie správy | Typ prepínača: Spravovaný | Úroveň prepínača: L2/L2+ | Funkcia: Podpora kvality služieb (QoS) | Funkcia: Webová správa | Funkcia: Správa v cloude | Funkcia: Kontrola ARP | Funkcia: Konfigurácia nastavení lokality (CLI) | Funkcia: Protokol systémových udalostí | Podpora MIB: RFC1213. RFC1493. RFC2674. RFC2620. RFC2618. RFC2925. RFC1757 | Pripojenia a rozhrania | Počet základných prepínacích ethernetových portov RJ-45: 16 | Typ základných prepínacích ethernetových portov RJ-45: Gigabit Ethernet (10/100/1000) | Napájací konektor: DC konektor | Sieť | Technológia medenej ethernetovej kabeláže: 10BASE-T. 100BASE-TX. 1000BASE-T | Funkcia: Zrkadlenie portov | Funkcia: Podpora riadenia toku dát | Funkcia: Agregácia spojov | Funkcia: Kontrola rozhlasových búrok | Funkcia: Obmedzenie rýchlosti | Funkcia: Auto MDI/MDI-X | Funkcia: Protokol Spanning tree | Prenosové rýchlosti Ethernet LAN: 10,100,1000 Mb/s | Funkcia: Funkcia automatického vyjednávania | Funkcia: Podpora VLAN | Funkcie virtuálnej LAN: Multicast VLAN. Označená VLAN. Voice VLAN | Počet VLAN: 4000 | Prenos dát | Kapacita smerovania/prepínania: 32 Gbit/s | Prenosová rýchlosť: 23,81 Mpps | Tabuľka MAC adries: 8000 záznamov | Počet front: 8 | Funkcia: Podpora Jumbo rámcov | Jumbo rámcov: 9000 | Vyrovnávacia pamäť dátových paketov: 4,1 MB | Zabezpečenie | Funkcie DHCP: DHCP relay. DHCP snooping. Klient DHCPv6. DHCPv6 snooping | Feature: Access control list | Feature: IGMP snooping | Supported security algorithms: EAP-MD5. HTTPS. SNMP. SNMPv2. SNMPv3. SSH. SSL/TLS | Funkcia: filtrovanie MAC adries | Funkcia: podpora SSH/SSL | Funkcia: filtrovanie/ochrana BPDU | Funkcia: viazanie portov IP-MAC | Overovanie: Guest VLAN. Overovanie na základe MAC. Autentifikácia na základe portov | Algoritmy plánovania fronty: SP. Weighted Round Robin (WRR) | Záznamy adries MAC: Dynamické |
" "A9P00811YWCMAG
- Model
- 46168
- Výrobca
- TP-Link
- Počet portov
- 16
- Vlastnosti siete
- Konfigurácia na diaľkuVPNVoIPWifiZáznamník
- Vhodné pre Smart Home
- Áno
- Pripojiteľné k wi‑fi sieti
- Áno
- Výkon
- 120 W
- Farba
- Čierna
- Napätie
- 53.5 V
- Hmotnosť
- 4.12 kg
- Počet kusov
- 1
- Číslo od výrobcu
- TL-SG2016P
- EAN kód
- 489709868934908400307094944897098689493840030709494
- Model
- 46168
- Výrobca
- TP-Link
- Počet portov
- 16
- Vlastnosti siete
- Konfigurácia na diaľkuVPNVoIPWifiZáznamník
- Vhodné pre Smart Home
- Áno
- Pripojiteľné k wi‑fi sieti
- Áno
- Výkon
- 120 W
- Farba
- Čierna
- Napätie
- 53.5 V
- Hmotnosť
- 4.12 kg
- Počet kusov
- 1
- Číslo od výrobcu
- TL-SG2016P
- EAN kód
- 489709868934908400307094944897098689493840030709494
Bezpečnostné pokyny






























Zatiaľ žiadne hodnotenia zákazníkov
Pre tento produkt zatiaľ neboli pridané žiadne hodnotenia.








Zákonná referenčná cena na Kaufland.sk (bez poštovného)











Zákonná referenčná cena na Kaufland.sk (bez poštovného)