Yealink W75 Mini MC, 1,88 - 1,9 GHz, 300 m, SNTP/NTP, VLAN, SIP v1, SIP v2, UDP/TCP/TLS, DHCP, HTTPS, SHA-256, SHA-384, SHA-512, SRTP, TLS, AJB, CNG, G.726, G.729, PLC, VAD, iLBC, Yealink W56H, W57R, W59R, W71H, W73H, W74H, W78H

147,95 €

144,54 €-3,41€

Doprava zdarma

Doprava k vám domov

so 21. – st 25. novembra

Bezplatné vrátenie tovaru – 14 dní

Nenechajte si ujsť!
Pevné linky a oveľa viac
Podobné produkty
Obrázok produktu pre Yealink W70 BASE Yealink DECT IP Basis W70B
Yealink W70 BASE Yealink DECT IP Basis W70B
109,45 €
Predajca: NetworkTechnologies
Obrázok produktu pre Alcatel-Lucent 8234 DECT-Mobilteil
Alcatel-Lucent 8234 DECT-Mobilteil
176,50 €
Predajca: NetworkTechnologies
Obrázok produktu pre Alcatel TMAX 10, Analógový telefón, Káblový handset, Hlasitý odposluch, Biela
Alcatel TMAX 10, Analógový telefón, Káblový handset, Hlasitý odposluch, Biela
5,0Priemerné hodnotenie: 5,0 z 5Počet hodnotení: 5
32,55 €
Doprava zdarma
Predajca: Nali
Obrázok produktu pre Grandstream Networks HT812 v2, CNG, G.711, G.722, G.723, G.726-32, G.729ab, OPUS, VAD, T.38, Čierna, FCC/CE/RCM, K.21, TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,..., SIPS, SRTP, TLS
Grandstream Networks HT812 v2, CNG, G.711, G.722, G.723, G.726-32, G.729ab, OPUS, VAD, T.38, Čierna, FCC/CE/RCM, K.21, TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,..., SIPS, SRTP, TLS
76,34 €
Doprava zdarma
Predajca: Morelenet
Obrázok produktu pre Yealink W90DM, TFTP/FTP/HTTP/HTTPS/RPS, SIP v1 (RFC2543), v2 (RFC3261), SNTP/NTP, VLAN (802.1Q and 802.1P), 802.1x, LLDP, STUN, UDP/TCP/TLS, AES, HTTPS, SHA-384, SHA-512, SRTP, TLS, 100 položky, 1880 - 1900 MHz, 1920 - 1930 MHz
Yealink W90DM, TFTP/FTP/HTTP/HTTPS/RPS, SIP v1 (RFC2543), v2 (RFC3261), SNTP/NTP, VLAN (802.1Q and 802.1P), 802.1x, LLDP, STUN, UDP/TCP/TLS, AES, HTTPS, SHA-384, SHA-512, SRTP, TLS, 100 položky, 1880 - 1900 MHz, 1920 - 1930 MHz
271,57 €
-6,58 €
264,99 €
Doprava zdarma
Predajca: NordElettronics
Obrázok produktu pre Gigaset N610 IP PRO, HTTPS, SIPS, SRTP, TLS, G.711, G.722, G.729ab, Biela, 180 x 110 x 42 mm, 220 g
Gigaset N610 IP PRO, HTTPS, SIPS, SRTP, TLS, G.711, G.722, G.729ab, Biela, 180 x 110 x 42 mm, 220 g
1,0Priemerné hodnotenie: 1,0 z 5Počet hodnotení: 1
131,57 €
Doprava zdarma
Predajca: Morelenet
Obrázok produktu pre Gigaset N870 IP Pro, 120 kanály/kanálov, HTTPS, SIPS, SRTP, SSL/TLS, Biela, 5 - 45 °C, -20 - 70 °C, 20 - 75%
Gigaset N870 IP Pro, 120 kanály/kanálov, HTTPS, SIPS, SRTP, SSL/TLS, Biela, 5 - 45 °C, -20 - 70 °C, 20 - 75%
1,0Priemerné hodnotenie: 1,0 z 5Počet hodnotení: 1
455,45 €
Predajca: NetworkTechnologies
Obrázok produktu pre Grandstream GRP2634, IP telefón, čierny, šnúrové slúchadlo, vnútropásmový, mimopásmový, informácie SIP, supervízor, užívateľ, 8 liniek
Grandstream GRP2634, IP telefón, čierny, šnúrové slúchadlo, vnútropásmový, mimopásmový, informácie SIP, supervízor, užívateľ, 8 liniek
144,28 €
Doprava zdarma
Predajca: Morelenet
Obrázok produktu pre Grandstream Networks GRP2612, IP telefón, Čierna, Káblový handset, In-band (v prenosovom kanáli), Mimopásmové, Informácie o SIP, Administrátor, Používateľ, 2 riadky
Grandstream Networks GRP2612, IP telefón, Čierna, Káblový handset, In-band (v prenosovom kanáli), Mimopásmové, Informácie o SIP, Administrátor, Používateľ, 2 riadky
77,02 €
Doprava zdarma
Predajca: Morelenet
Obrázok produktu pre Fanvil H4W, IP telefón, Čierna, Káblový handset, In-band (v prenosovom kanáli), Mimopásmové, Informácie o SIP, 2 riadky, G.711a, G.711u, G.722, G.729ab, OPUS, iLBC
Fanvil H4W, IP telefón, Čierna, Káblový handset, In-band (v prenosovom kanáli), Mimopásmové, Informácie o SIP, 2 riadky, G.711a, G.711u, G.722, G.729ab, OPUS, iLBC
141 €
3% poukaz
Doprava zdarma
Predajca: NovaMBSmart
Obrázok produktu pre Cisco 8875, Konferenčný IP telefón, Čierna, LCD, 17,8 cm (7"), 1024 x 600 px, G.711Mu, G.711alaw, G.722, G.729A, OPUS
Cisco 8875, Konferenčný IP telefón, Čierna, LCD, 17,8 cm (7"), 1024 x 600 px, G.711Mu, G.711alaw, G.722, G.729A, OPUS
565,47 €
Predajca: IT-Planet
Obrázok produktu pre Gigaset N670 IP Pro, 120 kanály/kanálov, HTTPS, SIPS, SRTP, SSL/TLS, S650H, R650H, SL750H, Maxwell C, Všesmerové, Biela, Plast
Gigaset N670 IP Pro, 120 kanály/kanálov, HTTPS, SIPS, SRTP, SSL/TLS, S650H, R650H, SL750H, Maxwell C, Všesmerové, Biela, Plast
3,7Priemerné hodnotenie: 3,7 z 5Počet hodnotení: 3
161,25 €
Doprava zdarma
Predajca: Morelenet
Obrázok produktu pre Unify L30250-F600-C605 Unify OpenStage Desk Phone CP205T
Unify L30250-F600-C605 Unify OpenStage Desk Phone CP205T
168,99 €
Doprava zdarma
Predajca: NordElettronics
Obrázok produktu pre Grandstream Networks WP816, IP telefón, Modrá, Bezdrôtový handset, 2 riadky, 2.4/5 GHz, TFT
Grandstream Networks WP816, IP telefón, Modrá, Bezdrôtový handset, 2 riadky, 2.4/5 GHz, TFT
4,5Priemerné hodnotenie: 4,5 z 5Počet hodnotení: 2
95,10 €
Predajca: NetworkTechnologies
Obrázok produktu pre Grandstream Networks WP826, IP telefón, Modrá, Bezdrôtový handset, 2 riadky, 2.4/5 GHz, TFT
Grandstream Networks WP826, IP telefón, Modrá, Bezdrôtový handset, 2 riadky, 2.4/5 GHz, TFT
101,48 €
Predajca: geniuzcom
Obrázok produktu pre Grandstream Networks GSC3506 V2, 30 W, 110 - 20000 Hz, Biela
Grandstream Networks GSC3506 V2, 30 W, 110 - 20000 Hz, Biela
179,99 €
Doprava zdarma
Predajca: FlatPrime
Obrázok produktu pre Grandstream Networks GRP2616, IP telefón, Čierna, Káblový handset, In-band (v prenosovom kanáli), Mimopásmové, Informácie o SIP, Administrátor, Používateľ, 6 riadky
Grandstream Networks GRP2616, IP telefón, Čierna, Káblový handset, In-band (v prenosovom kanáli), Mimopásmové, Informácie o SIP, Administrátor, Používateľ, 6 riadky
201,09 €
Predajca: _Haushaltsparadies_
Obrázok produktu pre Yealink W80DM, TFTP/FTP/HTTP/HTTPS/RPS, SIP v1 (RFC2543), v2 (RFC3261), SNTP/NTP, VLAN (802.1Q and 802.1P), 802.1x, LLDP, STUN, UDP/TCP/TLS, AES, HTTPS, SHA-256, SHA-384, SHA-512, SRTP, TLS, AGC, AJB, AMR-NB, AMR-WB, CNG, G.722, G.726, G.729, OPUS, PCMA, PLC, VAD, iLBC, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3af, 100 položky
Yealink W80DM, TFTP/FTP/HTTP/HTTPS/RPS, SIP v1 (RFC2543), v2 (RFC3261), SNTP/NTP, VLAN (802.1Q and 802.1P), 802.1x, LLDP, STUN, UDP/TCP/TLS, AES, HTTPS, SHA-256, SHA-384, SHA-512, SRTP, TLS, AGC, AJB, AMR-NB, AMR-WB, CNG, G.722, G.726, G.729, OPUS, PCMA, PLC, VAD, iLBC, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3af, 100 položky
236,47 €
Predajca: geniuzcom
Obrázok produktu pre Grandstream Networks GXV-3470, 17,8 cm (7"), 1280 x 800 px
Grandstream Networks GXV-3470, 17,8 cm (7"), 1280 x 800 px
531,99 €
Doprava zdarma
Predajca: FlatPrime

Viac o produkte

Popis produktu a údaje o produkte

Vychutnajte si roaming DECT s viacerými zariadeniami:
-Bezproblémové odovzdávanie a roaming
-Až 20 paralelných hovorov
-Až 3 základňové stanice
-Až 20 slúchadiel
- Až 20 účtov SIP
- Podpora XML/LDAP/vzdialeného telefónneho zoznamu
- Podpora adresára Xsi
- Rádiové pokrytie DECT do 50 m v interiéri a 300 m v exteriéri
- Podpora protokolu IPv6
- Podpora PoE
- Technológia DECT: Technológia DECT spoločnosti Yealink sa zameriava na vysokokvalitný zvuk VoIP (širokopásmový) a dátové aplikácie s nízkou prenosovou rýchlosťou. Nie sme však kompatibilní so zariadeniami DECT tretích strán (základňová stanica, slúchadlo atď.).
- Kompatibilný s Yealink W56H, W57R, W59R, W73H, W74H a W78H

Všeobecné informácie
Frekvenčný rozsah
1,88 - 1,9 GHz
Maximálny rozsah
300 m
Podporované sieťové protokoly
SNTP/NTP, VLAN, SIP v1, SIP v2, UDP/TCP/TLS, DHCP
Farba výrobku
Biela farba
Vstupné napätie
100 - 240 V
Rozmery (ŠxHxV)
130 x 100 x 25,1 mm
Šírka balenia
174 mm
Hĺbka balenia
180 mm

Napájanie
Počet podporovaných slúchadiel (max.)
20
Frekvenčný rozsah
1,88 - 1,9 GHz
Maximálny rozsah
300 m
Detekcia hlasovej aktivity
Áno
Komfortné generovanie hluku (CNG)
Áno
Automatická regulácia zosilnenia
Áno
Počet účtov VoIP
20
Podporované sieťové protokoly
SNTP/NTP, VLAN, SIP v1, SIP v2, UDP/TCP/TLS, DHCP
Podporované bezpečnostné algoritmy
HTTPS, SHA-256, SHA-384, SHA-512, SRTP, TLS
Hlasový kodek
AJB, CNG, G.726, G.729, PLC, VAD, iLBC
Kompatibilné produkty
Yealink W56H, W57R, W59R, W71H, W73H, W74H, W78H
Dizajnová farba
Farba výrobku
Biela farba
Montáž na stenu
Áno
Hmotnosť a rozmery
Rozmery (ŠxHxV)
130 x 100 x 25,1 mm
Šírka balenia
174 mm
Hĺbka balenia
180 mm
Výška balenia
63 mm
Správa hovorov
Telefónna konferencia
Áno
Počet paralelných konferencií
3
Anonymný hovor
Áno
Odmietnutie anonymného hovoru
Áno
Čakajúci hovor
Áno
Presmerovanie hovorov
Áno
Presmerovanie hovorov
Áno
Podržanie hovoru
Áno
Funkcia DND (nerušiť)
Áno
Pripojenia a rozhrania
Ethernet/LAN
Áno
Počet pripojení Ethernet LAN (RJ-45)
1
Napájanie
Vstupné napätie
100 - 240 V
Napájanie cez Ethernet (PoE)
Áno
Prevádzkové podmienky
Prevádzková teplota
-10 - 50 °C
Rozsah teplôt počas skladovania
-30 - 70 °C
Relatívna vlhkosť počas prevádzky
10 - 95 %


Počet podporovaných telefónov (max):
20
Frekvenčný rozsah:
1,88 - 1,9 GHz
Maximálny dosah:
300 m
Detekcia hlasovej aktivity:
Áno
Generovanie komfortného šumu (CNG):
Áno
Automatické riadenie zisku (AGC):
Áno
Počet VoIP účtov:
20
Podporované sieťové protokoly:
SNTP/NTP, VLAN, SIP v1, SIP v2, UDP/TCP/TLS, DHCP
Podpora bezpečnostných algoritmov:
HTTPS, SHA-256, SHA-384, SHA-512, SRTP, TLS
Zvukové kodeky:
AJB, CNG, G.726, G.729, PLC, VAD, iLBC
Kompatibilné produkty:
Yealink W56H, W57R, W59R, W71H, W73H, W74H, W78H
Konferenčný hovor:
Áno
Počet paralelných konferencií:
3
Anonymné volania:
Áno
Odmietnutie anonymného volania:
Áno
Čakajúci hovor:
Áno
Presmerovanie hovorov:
Áno
Prepojenie hovoru:
Áno
Pridržanie hovoru:
Áno
Funkcia nerušiť:
Áno
Ethernet / LAN pripojenie:
Áno
Počet portov Ethernetu (RJ-45):
1
Farba:
Biela
Montovateľné na stenu:
Áno
Vstupné napätie:
100 - 240 V
Podpora napájania cez Ethernet (PoE):
Áno
Prevádzkový rozsah teplôt (T-T):
-10 - 50 °C
Rozsah teplôt pri skladovaní (T-T):
-30 - 70 °C
Odporúčaná prevádzková vlhkosť:
10 - 95%
Rozmery (š x h x v):
130 x 100 x 25,1 mm
Šírka balenia:
174 mm
Hĺbka balenia:
180 mm
Výška balenia:
63 mm


Všeobecné
Typ výrobku
Základňová stanica pre bezdrôtový telefón/VoIP telefón
Farba krytu
Perleťovo biela
Funkcie telefónu
Štandard pre bezdrôtové telefóny
IP-DECT
Volacie služby
Presmerovanie hovorov, podržanie hovoru, čakajúci hovor, identifikácia volajúceho
Typ identifikácie volajúceho
Zobrazenie čísla volajúceho/funkcia čakajúceho hovoru
Maximálny počet podporovaných slúchadiel
20
Max. podporované základné jednotky
3
Max. Prevádzková vzdialenosť slúchadiel
50 m
Max. Prevádzková vzdialenosť slúchadiel (vonku)
300 m
Možnosť konferencie
Trojcestná
Hands-free
Áno
Ďalšie funkcie
Až 40 simultánnych hovorov, stlmenie, tichá funkcia, nerušiť (DND), aktualizácia OTA (Over the Air), plný duplex
Telefónia IP
Hlavné funkcie
Podpora mnohých protokolov VoIP
VoIP
Áno
Protokoly VoIP
SIP, SIP v2
Hlasové kodeky
G.722, G.711µ, G.711a, PCMA, PCMU, G.726, G.729, G.729a, iLBC
Kvalita služby
IEEE 802.1Q (VLAN), IEEE 802.1p
Prideľovanie IP adries
DHCP, statická
Zabezpečenie
IEEE 802.1X, TLS
Podpora napájania cez Ethernet (PoE)
Áno
Sieťové protokoly
SNTP, NTP, UDP, TCP, HTTPS, SRTP, STUN
Počet sieťových pripojení
1 x Ethernet 10/100Base-TX
Hlasové funkcie
Detekcia hlasovej aktivity (VAD), komfortné generovanie šumu (CNG), automatické riadenie zosilnenia (AGC), utajenie straty paketov (PLC), adaptívna vyrovnávacia pamäť (AJB)
Sieťové funkcie
Až 20 účtov SIP, OpenVPN, prekonávanie sieťových adries (NAT)
Rôzne
Kompatibilita s načúvacími prístrojmi
Áno
Umiestnenie/montáž
Možnosť montáže na stenu


Yealink W75 Mini MC. Frekvenčný rozsah: 1,88 - 1,9 GHz, maximálny dosah: 300 m, podporované sieťové protokoly: SNTP/NTP, VLAN, SIP v1, SIP v2, UDP/TCP/TLS, DHCP. Farba výrobku: biela. Vstupné napätie: 100 - 240 V. Rozmery (ŠxHxV): 130 x 100 x 25,1 mm, šírka balenia: 174 mm, hĺbka balenia: 180 mm

Yealink DECT Phone W75 Mini MC - kompaktný telefón DECT s podporou viacerých buniek na profesionálnu komunikáciu vo firmách.

Yealink W75 Mini MC - základňová stanica pre bezdrôtový telefón/VoIP telefón s funkciou identifikácie volajúceho/čakajúceho hovoru - IP-DECT - funkcia trojcestného volania - SIP, SIP v2 - perlovo biela

YEALINK W75 Mini MC
Výrobca
Yealink
Vlastnosti siete
VoIP
Wifi
VPN
Farba
Biela
Hmotnosť
0.4 kg
Počet kusov
1
Číslo od výrobcu
1302032
EAN kód
6938818318489

Výrobca
Yealink
Vlastnosti siete
VoIP
Wifi
VPN
Farba
Biela
Hmotnosť
0.4 kg
Počet kusov
1
Číslo od výrobcu
1302032
EAN kód
6938818318489
Podobné produkty
Obrázok produktu pre Gigaset PRO N610 IP DECT, HTTPS, SIPS, SRTP, TLS, G.711, G.722, G.729ab, Biela, 180 x 110 x 42 mm, 220 g
Gigaset PRO N610 IP DECT, HTTPS, SIPS, SRTP, TLS, G.711, G.722, G.729ab, Biela, 180 x 110 x 42 mm, 220 g
144,53 €
Predajca: geniuzcom
Obrázok produktu pre Gigaset N530 IP PRO, HTTPS, SIPS, SRTP, TLS, DECT, DECT-GAP, G.711alaw, G.711ulaw, G.722, G.729A, IEEE 802.1Q, IEEE 802.1p, 500 položky, 50 m
Gigaset N530 IP PRO, HTTPS, SIPS, SRTP, TLS, DECT, DECT-GAP, G.711alaw, G.711ulaw, G.722, G.729A, IEEE 802.1Q, IEEE 802.1p, 500 položky, 50 m
81,35 €
Predajca: NetworkTechnologies
Obrázok produktu pre Grandstream UCM6300A - IP-PBX - 0 FXO-Ports - 0 FXS-Ports
Grandstream UCM6300A - IP-PBX - 0 FXO-Ports - 0 FXS-Ports
304,14 €
Predajca: geniuzcom
Obrázok produktu pre Fanvil W712, Čierna, G.711a, G.711u, G.722, G.723, G.726-32, G.729A, G.729ab, iLBC, Microsd (transflash), 10,100,1000 Mbit/s, IEEE 802.3at, HTTPS, SRTP
Fanvil W712, Čierna, G.711a, G.711u, G.722, G.723, G.726-32, G.729A, G.729ab, iLBC, Microsd (transflash), 10,100,1000 Mbit/s, IEEE 802.3at, HTTPS, SRTP
435,68 €
-38,62 €
397,06 €
Predajca: geniuzcom
Obrázok produktu pre Mitel OpenScape Cordless IP V2 - Basisstation BSIP2
Mitel OpenScape Cordless IP V2 - Basisstation BSIP2
688,77 €
Predajca: Whooki
Obrázok produktu pre Unify L30250-F600-C583 Unify OpenScape Desk Phone CP710
Unify L30250-F600-C583 Unify OpenScape Desk Phone CP710
274,99 €
Doprava zdarma
Predajca: NordElettronics
Obrázok produktu pre Grandstream WP825 Grandstream WiFi Handset WP825
Grandstream WP825 Grandstream WiFi Handset WP825
5,0Priemerné hodnotenie: 5,0 z 5Počet hodnotení: 1
171,99 €
Doprava zdarma
Predajca: FlatPrime
Obrázok produktu pre Cisco 8875, Konferenčný IP telefón, Čierna, LCD, 17,8 cm (7"), 1024 x 600 px, G.711Mu, G.711alaw, G.722, G.729A, OPUS
Cisco 8875, Konferenčný IP telefón, Čierna, LCD, 17,8 cm (7"), 1024 x 600 px, G.711Mu, G.711alaw, G.722, G.729A, OPUS
1 341,25 €
Predajca: geniuzcom
Obrázok produktu pre Grandstream Networks GXV3450, Šedá
Grandstream Networks GXV3450, Šedá
392,99 €
Doprava zdarma
Predajca: FlatPrime
Obrázok produktu pre Grandstream Networks DP760, 1880 - 1930 MHz, 1880 - 1900 MHz, 1920 - 1930 MHz, 10 kanály/kanálov, 10 kanály/kanálov, 5 kanály/kanálov
Grandstream Networks DP760, 1880 - 1930 MHz, 1880 - 1900 MHz, 1920 - 1930 MHz, 10 kanály/kanálov, 10 kanály/kanálov, 5 kanály/kanálov
174,13 €
Doprava zdarma
Predajca: Morelenet
Obrázok produktu pre Grandstream Networks GXP1628, DECT telefón, Hlasitý odposluch, 500 položky, Čierna
Grandstream Networks GXP1628, DECT telefón, Hlasitý odposluch, 500 položky, Čierna
85 €
Predajca: _Haushaltsparadies_
Obrázok produktu pre Grandstream Networks DP752, 400 m, SIP RFC3261, TCP/IP/UDP, RTP/RTCP, HTTP/HTTPS, ARP/RARP, ICMP, DNS (A, SRV, NAPTR), DHCP, PPPoE,..., 256-bit AES, HTTPS, MD5, SRTP, SSL/TLS, AJB, AMR-WB, CNG, G.711alaw, G.711ulaw, G.722, G.722.2, G.723.1, G.726-32, G.729A, G.729B, OPUS,..., Grandstream Networks DP730, DP722, DP720, Čierna
Grandstream Networks DP752, 400 m, SIP RFC3261, TCP/IP/UDP, RTP/RTCP, HTTP/HTTPS, ARP/RARP, ICMP, DNS (A, SRV, NAPTR), DHCP, PPPoE,..., 256-bit AES, HTTPS, MD5, SRTP, SSL/TLS, AJB, AMR-WB, CNG, G.711alaw, G.711ulaw, G.722, G.722.2, G.723.1, G.726-32, G.729A, G.729B, OPUS,..., Grandstream Networks DP730, DP722, DP720, Čierna
84,15 €
Predajca: NetworkTechnologies
Obrázok produktu pre Modul Yeastar S2 - Rozširujúci modul - FXS x 2
Modul Yeastar S2 - Rozširujúci modul - FXS x 2
132,17 €
Predajca: _Haushaltsparadies_
Obrázok produktu pre Grandstream Networks GXP-2160, IP telefón, Čierna, Káblový handset, Používateľ, 6 riadky, 2000 položky
Grandstream Networks GXP-2160, IP telefón, Čierna, Káblový handset, Používateľ, 6 riadky, 2000 položky
171,99 €
Doprava zdarma
Predajca: FlatPrime
Obrázok produktu pre Fanvil H3W BLACK Fanvil Telefon H3W schwarz
Fanvil H3W BLACK Fanvil Telefon H3W schwarz
90,25 €
Predajca: NetworkTechnologies
Obrázok produktu pre Yealink MP50 for Microsoft Teams, IP telefón, Šedá, Káblový handset, Stôl, Linux, Microsoft Teams
Yealink MP50 for Microsoft Teams, IP telefón, Šedá, Káblový handset, Stôl, Linux, Microsoft Teams
5,0Priemerné hodnotenie: 5,0 z 5Počet hodnotení: 1
212,99 €
-7 €
205,99 €
Doprava zdarma
Predajca: E-System
Obrázok produktu pre Grandstream Networks GRP2613, IP telefón, Čierna, Káblový handset, In-band (v prenosovom kanáli), Mimopásmové, Informácie o SIP, 4 riadky, 2000 položky
Grandstream Networks GRP2613, IP telefón, Čierna, Káblový handset, In-band (v prenosovom kanáli), Mimopásmové, Informácie o SIP, 4 riadky, 2000 položky
95,67 €
Doprava zdarma
Predajca: Morelenet
Obrázok produktu pre Yealink 1302008 Yealink W74H DECT Mobilteil
Yealink 1302008 Yealink W74H DECT Mobilteil
96,36 €
Doprava zdarma
Predajca: Morelenet
Obrázok produktu pre Yealink W79P Yealink DECT Telefon W79P (Basis W70B und W59R)
Yealink W79P Yealink DECT Telefon W79P (Basis W70B und W59R)
297,83 €
Doprava zdarma
Predajca: SuperMerchant
Obrázok produktu pre Grandstream GRP2624, IP telefón, čierny, šnúrové slúchadlo, vnútropásmový, mimopásmový, informácie SIP, supervízor, užívateľ, 8 liniek
Grandstream GRP2624, IP telefón, čierny, šnúrové slúchadlo, vnútropásmový, mimopásmový, informácie SIP, supervízor, užívateľ, 8 liniek
144,28 €
Doprava zdarma
Predajca: Morelenet
Obrázok produktu pre Grandstream Networks GXP1610, DECT telefón, Hlasitý odposluch, 500 položky, Čierna
Grandstream Networks GXP1610, DECT telefón, Hlasitý odposluch, 500 položky, Čierna
59,97 €
Doprava zdarma
Predajca: Morelenet
Obrázok produktu pre Auerswald 90089, G.711a, G.711u, G.729A, G.729ab, T.30, Čierna, Biela, Jednosmerný prúd, Čína, 600 g
Auerswald 90089, G.711a, G.711u, G.729A, G.729ab, T.30, Čierna, Biela, Jednosmerný prúd, Čína, 600 g
5,0Priemerné hodnotenie: 5,0 z 5Počet hodnotení: 1
103,07 €
Predajca: Whooki
Obrázok produktu pre Siemens OpenStage 15 HFA V3 - Lava
Siemens OpenStage 15 HFA V3 - Lava
99,06 €
Predajca: RICOMsecure
Obrázok produktu pre Grandstream Networks GRP2612P, IP telefón, Čierna, Káblový handset, In-band (v prenosovom kanáli), Mimopásmové, Informácie o SIP, Administrátor, Používateľ, 2 riadky
Grandstream Networks GRP2612P, IP telefón, Čierna, Káblový handset, In-band (v prenosovom kanáli), Mimopásmové, Informácie o SIP, Administrátor, Používateľ, 2 riadky
93,97 €
Doprava zdarma
Predajca: Morelenet
Obrázok produktu pre Unify OpenStage 60 SIP, Hlasitý odposluch, Čierna
Unify OpenStage 60 SIP, Hlasitý odposluch, Čierna
346,80 €
Predajca: NetworkTechnologies
Obrázok produktu pre Grandstream Networks DP720, DECT telefón, Bezdrôtový handset, Hlasitý odposluch, Čierna
Grandstream Networks DP720, DECT telefón, Bezdrôtový handset, Hlasitý odposluch, Čierna
71,79 €
Doprava zdarma
Predajca: Morelenet
Obrázok produktu pre Alcatel-Lucent 3ML27310AA Alcatel-Lucent Enterprise ALE-300 VoIP-Telefon
Alcatel-Lucent 3ML27310AA Alcatel-Lucent Enterprise ALE-300 VoIP-Telefon
270,99 €
Doprava zdarma
Predajca: NordElettronics
Obrázok produktu pre Unify OpenScape DeskPhone CP400T, IP telefón, Čierna, Káblový handset, Stôl, TFT, 9,4 cm (3.7")
Unify OpenScape DeskPhone CP400T, IP telefón, Čierna, Káblový handset, Stôl, TFT, 9,4 cm (3.7")
365,13 €
Predajca: M_plus_L
Obrázok produktu pre Grandstream Networks GAC2500, IP telefón, Čierna, SD, Android, 6 riadky, 2000 položky
Grandstream Networks GAC2500, IP telefón, Čierna, SD, Android, 6 riadky, 2000 položky
456,86 €
Predajca: _Haushaltsparadies_
Obrázok produktu pre Grandstream Networks DP755, 400 m, Čierna, -10 - 50 °C, -20 - 60 °C, 10 - 90%
Grandstream Networks DP755, 400 m, Čierna, -10 - 50 °C, -20 - 60 °C, 10 - 90%
77,20 €
Predajca: NetworkTechnologies

Zatiaľ žiadne hodnotenia zákazníkov

Pre tento produkt zatiaľ neboli pridané žiadne hodnotenia.

Odporúčame vám
Obrázok produktu pre Geemarc, pevná linka pre seniorov s citlivosťou 40 dB, veľkými tlačidlami a SOS vysielačom, biela
Geemarc, pevná linka pre seniorov s citlivosťou 40 dB, veľkými tlačidlami a SOS vysielačom, biela
249,90 €
Predajca: MyCoolcase
Obrázok produktu pre Telefónny vysielač Bellman & Symfon
Telefónny vysielač Bellman & Symfon
178,99 €
Predajca: HorendGoed
Obrázok produktu pre Bezprzewodový telefón Gigaset E290 Duo Black
Bezprzewodový telefón Gigaset E290 Duo Black
5,0Priemerné hodnotenie: 5,0 z 5Počet hodnotení: 1
70,20 €
Predajca: Macservice
Obrázok produktu pre Bezdrôtový telefón GIGASET Comfort 550A
Bezdrôtový telefón GIGASET Comfort 550A
75,99 €
Doprava zdarma
Predajca: SuperMerchant
Obrázok produktu pre Gigaset COMFORT 550HX
Gigaset COMFORT 550HX
4,3Priemerné hodnotenie: 4,3 z 5Počet hodnotení: 6
54,27 €
Doprava zdarma
Predajca: Abeeone
Obrázok produktu pre Simulátor telefónnych liniek geemarc
Simulátor telefónnych liniek geemarc
91,90 €
-2 €
89,90 €
Predajca: MyCoolcase
Obrázok produktu pre Mobilný telefón s veľkými tlačidlami – telefón pre seniorov – jednoduché používanie – zvýšená hlasitosť
Mobilný telefón s veľkými tlačidlami – telefón pre seniorov – jednoduché používanie – zvýšená hlasitosť
100,99 €
Doprava zdarma
Predajca: DailySupplies
Obrázok produktu pre S-5A Nástenný telefón pre domácnosť, káblový, s funkciou DTMF, pauzy a stlmenia
S-5A Nástenný telefón pre domácnosť, káblový, s funkciou DTMF, pauzy a stlmenia
5,0Priemerné hodnotenie: 5,0 z 5Počet hodnotení: 1
23,99 €
Doprava zdarma
Predajca: Zanjo24
Obrázok produktu pre Telefón s tvarom slúchadiel - Stacionárny telefón - Rýchla komunikácia - Štýlový dizajn - 22 x 13 x 8 cm - Červený
Telefón s tvarom slúchadiel - Stacionárny telefón - Rýchla komunikácia - Štýlový dizajn - 22 x 13 x 8 cm - Červený
89,99 €
Doprava zdarma
Predajca: DailySupplies
Obrázok produktu pre Telefón s pevným káblom – pre domáce použitie – dizajn v tvare pery – 10 x 10 x 5 cm – červený
Telefón s pevným káblom – pre domáce použitie – dizajn v tvare pery – 10 x 10 x 5 cm – červený
81,99 €
Doprava zdarma
Predajca: DailySupplies
Obrázok produktu pre BISOFICE D1002 TAM-T Bezdrôtový telefón s 3 slúchadlami a záznamníkom, ID volajúceho/čakanie na hovor, 1,6'' LCD displej s 3 riadkami, 16 jazykov
BISOFICE D1002 TAM-T Bezdrôtový telefón s 3 slúchadlami a záznamníkom, ID volajúceho/čakanie na hovor, 1,6'' LCD displej s 3 riadkami, 16 jazykov
3,0Priemerné hodnotenie: 3,0 z 5Počet hodnotení: 2
144,22 €
Doprava zdarma
Predajca: elezone
Obrázok produktu pre Gigaset A270, DECT telefón, Bezdrôtový handset, Hlasitý odposluch, 80 položky, ID volajúceho, Čierna
Gigaset A270, DECT telefón, Bezdrôtový handset, Hlasitý odposluch, 80 položky, ID volajúceho, Čierna
4,7Priemerné hodnotenie: 4,7 z 5Počet hodnotení: 3
34,45 €
-21%
27,20 €
Predajca: Macservice
Obrázok produktu pre Pevný telefón s káblom - montáž na stenu a stôl, opakované vytáčanie/blikanie/pauza/tichý režim, pre domácnosti, kancelárie, hotely, stravovacie zariadenia a podniky
Pevný telefón s káblom - montáž na stenu a stôl, opakované vytáčanie/blikanie/pauza/tichý režim, pre domácnosti, kancelárie, hotely, stravovacie zariadenia a podniky
1,0Priemerné hodnotenie: 1,0 z 5Počet hodnotení: 1
28,99 €
Doprava zdarma
Predajca: Zanjo24
Obrázok produktu pre Gigaset DA510, Analógový telefón, Hlasitý odposluch, 20 položky, Čierna
Gigaset DA510, Analógový telefón, Hlasitý odposluch, 20 položky, Čierna
22,08 €
Predajca: Abeeone
Obrázok produktu pre Blokovanie hovorov pre pevné telefóny, blokuje až 4000 čísel, s blokovaním jedným dotykom, proti reklamným hovorom a telefónnemu spamu
Blokovanie hovorov pre pevné telefóny, blokuje až 4000 čísel, s blokovaním jedným dotykom, proti reklamným hovorom a telefónnemu spamu
5,0Priemerné hodnotenie: 5,0 z 5Počet hodnotení: 1
33,99 €
Doprava zdarma
Predajca: Zanjo24
Obrázok produktu pre Nástenný telefón v starom štýle, retro, bez zvuku, opakovanie volania, pevná linka, káblový, pre domácnosť, hotel, školu, kanceláriu
Nástenný telefón v starom štýle, retro, bez zvuku, opakovanie volania, pevná linka, káblový, pre domácnosť, hotel, školu, kanceláriu
35,99 €
Doprava zdarma
Predajca: Ladenza
Obrázok produktu pre Bezdrôtový telefón Štvorpásmový telefón GSM siete 2G pre firmy alebo rodinu
Bezdrôtový telefón Štvorpásmový telefón GSM siete 2G pre firmy alebo rodinu
4,5Priemerné hodnotenie: 4,5 z 5Počet hodnotení: 2
54,99 €
Doprava zdarma
Predajca: Zanjo24
Obrázok produktu pre Telefón na pevnú linku Bezdrôtové pripojenie GSM 850/900/1800/1900 Veľká kapacita batérie 3000 mAh Stolný telefón s funkciou FM rádia MP3
Telefón na pevnú linku Bezdrôtové pripojenie GSM 850/900/1800/1900 Veľká kapacita batérie 3000 mAh Stolný telefón s funkciou FM rádia MP3
4,3Priemerné hodnotenie: 4,3 z 5Počet hodnotení: 3
54,99 €
Doprava zdarma
Predajca: Zanjo24