TP-Link Omada SX3032F, Riadený, L2+, Inštalácia do Racku

859,59 €

plus 30 € poštovné

Doprava k vám domov

št 12. – st 18. novembra

Bezplatné vrátenie tovaru – 14 dní

Naše najlepšieponuky
Huby a oveľa viac
Podobné produkty
Obrázok produktu pre TP-Link Omada SX3206HPP, Riadený, L2+, 10G Ethernet (100/1000/10000), Podpora napájania cez Ethernet (PoE), Inštalácia do Racku
TP-Link Omada SX3206HPP, Riadený, L2+, 10G Ethernet (100/1000/10000), Podpora napájania cez Ethernet (PoE), Inštalácia do Racku
558,44 €
-25,37 €
533,07 €
Predajca: IT-Planet
Obrázok produktu pre TP-Link JetStream TL-SG3428XMP, Riadený, L2+, Gigabit Ethernet (10/100/1000), Podpora napájania cez Ethernet (PoE), Inštalácia do Racku, 1U
TP-Link JetStream TL-SG3428XMP, Riadený, L2+, Gigabit Ethernet (10/100/1000), Podpora napájania cez Ethernet (PoE), Inštalácia do Racku, 1U
466,15 €
Predajca: IT-Planet
Obrázok produktu pre TP-Link JetStream TL-SG3452, Riadený, L2, Gigabit Ethernet (10/100/1000), Inštalácia do Racku, 1U
TP-Link JetStream TL-SG3452, Riadený, L2, Gigabit Ethernet (10/100/1000), Inštalácia do Racku, 1U
427,25 €
Predajca: NetworkTechnologies
Obrázok produktu pre TP-Link TL-SF1024D, Nespravované, Fast Ethernet (10/100), Inštalácia do Racku
TP-Link TL-SF1024D, Nespravované, Fast Ethernet (10/100), Inštalácia do Racku
5,0Priemerné hodnotenie: 5,0 z 5Počet hodnotení: 1
68,44 €
Doprava zdarma
Predajca: SuperMerchant
Obrázok produktu pre TP-Link Omada SG3428X-M2, Riadený, L2+, 2.5G Ethernet (100/1000/2500), Inštalácia do Racku, 1U
TP-Link Omada SG3428X-M2, Riadený, L2+, 2.5G Ethernet (100/1000/2500), Inštalácia do Racku, 1U
518,82 €
Predajca: geniuzcom
Obrázok produktu pre TP-Link Omada SG3452X, Riadený, L2+, Gigabit Ethernet (10/100/1000), Inštalácia do Racku, 1U
TP-Link Omada SG3452X, Riadený, L2+, Gigabit Ethernet (10/100/1000), Inštalácia do Racku, 1U
3,5Priemerné hodnotenie: 3,5 z 5Počet hodnotení: 2
509,52 €
Predajca: geniuzcom
Obrázok produktu pre TP-Link Omada SX6632YF, Riadený, L2+/L3, Inštalácia do Racku
TP-Link Omada SX6632YF, Riadený, L2+/L3, Inštalácia do Racku
5 029,83 €
Predajca: Shop-Mediarado
Obrázok produktu pre TP-Link Omada SG5428X, Riadený, L3, Gigabit Ethernet (10/100/1000), Inštalácia do Racku
TP-Link Omada SG5428X, Riadený, L3, Gigabit Ethernet (10/100/1000), Inštalácia do Racku
477,21 €
Doprava zdarma
Predajca: AMPQ
Obrázok produktu pre TP-Link JetStream TL-SG3428XF, Riadený, L2+, Inštalácia do Racku, 1U
TP-Link JetStream TL-SG3428XF, Riadený, L2+, Inštalácia do Racku, 1U
628,44 €
Doprava zdarma
Predajca: Morelenet
Obrázok produktu pre TP-Link Omada SG3452XMPP, Riadený, L2+, Gigabit Ethernet (10/100/1000), Podpora napájania cez Ethernet (PoE), Inštalácia do Racku, 1U
TP-Link Omada SG3452XMPP, Riadený, L2+, Gigabit Ethernet (10/100/1000), Podpora napájania cez Ethernet (PoE), Inštalácia do Racku, 1U
1 019,52 €
Doprava zdarma
Predajca: Morelenet
Obrázok produktu pre TP-Link JetStream TL-SX3016F, Riadený, L2+/L3, Inštalácia do Racku
TP-Link JetStream TL-SX3016F, Riadený, L2+/L3, Inštalácia do Racku
587,62 €
Predajca: geniuzcom
Obrázok produktu pre TP-Link TL-SG1024DE, Riadený, L2, Gigabit Ethernet (10/100/1000), Inštalácia do Racku, 1U
TP-Link TL-SG1024DE, Riadený, L2, Gigabit Ethernet (10/100/1000), Inštalácia do Racku, 1U
5,0Priemerné hodnotenie: 5,0 z 5Počet hodnotení: 2
120,59 €
Predajca: VISO
Obrázok produktu pre TP-Link JetStream TL-SG3210, Riadený, L2/L3, Gigabit Ethernet (10/100/1000), Inštalácia do Racku, 1U
TP-Link JetStream TL-SG3210, Riadený, L2/L3, Gigabit Ethernet (10/100/1000), Inštalácia do Racku, 1U
134,98 €
Predajca: geniuzcom
Obrázok produktu pre Zyxel XGS2220-30, Riadený, L3, Gigabit Ethernet (10/100/1000), Inštalácia do Racku
Zyxel XGS2220-30, Riadený, L3, Gigabit Ethernet (10/100/1000), Inštalácia do Racku
595,90 €
Doprava zdarma
Predajca: Morelenet
Obrázok produktu pre TP-Link Omada ES208G, Riadený, L2, Gigabit Ethernet (10/100/1000), Montovateľné na stenu
TP-Link Omada ES208G, Riadený, L2, Gigabit Ethernet (10/100/1000), Montovateľné na stenu
37,09 €
Predajca: VISO
Obrázok produktu pre TP-Link JetStream TL-SG2218, Riadený, L2/L2+, Gigabit Ethernet (10/100/1000), Inštalácia do Racku, 1U
TP-Link JetStream TL-SG2218, Riadený, L2/L2+, Gigabit Ethernet (10/100/1000), Inštalácia do Racku, 1U
171,77 €
Predajca: VISO
Obrázok produktu pre TP-Link JetStream TL-SG3452X, Riadený, L2+, Gigabit Ethernet (10/100/1000), Inštalácia do Racku, 1U
TP-Link JetStream TL-SG3452X, Riadený, L2+, Gigabit Ethernet (10/100/1000), Inštalácia do Racku, 1U
501,93 €
Predajca: Shop-Mediarado
Obrázok produktu pre TP-Link JetStream TL-SG3428, Riadený, L2/L3, Gigabit Ethernet (10/100/1000), Inštalácia do Racku, 1U
TP-Link JetStream TL-SG3428, Riadený, L2/L3, Gigabit Ethernet (10/100/1000), Inštalácia do Racku, 1U
201,46 €
Predajca: geniuzcom
Obrázok produktu pre TP-Link Omada ES220GMP, Riadený, L2, Gigabit Ethernet (10/100/1000), Podpora napájania cez Ethernet (PoE), Inštalácia do Racku
TP-Link Omada ES220GMP, Riadený, L2, Gigabit Ethernet (10/100/1000), Podpora napájania cez Ethernet (PoE), Inštalácia do Racku
213,85 €
Predajca: VISO
Obrázok produktu pre TP-Link Omada SG5452XMPP, Riadený, L3, Gigabit Ethernet (10/100/1000), Podpora napájania cez Ethernet (PoE), Inštalácia do Racku
TP-Link Omada SG5452XMPP, Riadený, L3, Gigabit Ethernet (10/100/1000), Podpora napájania cez Ethernet (PoE), Inštalácia do Racku
1 418,18 €
Predajca: IT-Planet

Viac o produkte

Popis produktu a údaje o produkte

TP-Link Omada SX3032F Sieťové pripojenia Spravované L2+ Čierne


TP-Link Omada SX3032F. Typ prepínača: spravovaný, viacvrstvový prepínač: L2+. Základné prepínanie RJ-45 Počet portov Ethernet: 1, Počet nainštalovaných modulov SFP+: 32, Konzolový port: RJ-45/Micro-USB. Veľkosť adresnej tabuľky: 32000 záznamov, Kapacita smerovania/prepínania: 640 Gbit/s. Komunikačné štandardy: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x. Možnosť montáže do racku



️ Kľúčové technické parametre:

  • Prenos dát – priepustnosť smerovania/prepínania: 640 Gbit/s
  • Prenos dát – Rýchlosť smerovania: 240 Mpps
  • Prenos dát – Veľkosť adresnej tabuľky: 32 000 záznamov
  • Prenos dát – Počet front: 8
  • Prenos dát – Počet statických trás: 128
  • Prenos dát – Počet rozhraní IP: 128
  • Prenos dát – Kompatibilný s Jumbo rámcami: Áno
  • Prenos dát – Pamäť vyrovnávacej pamäte paketov: 24 MB
  • Multicastové funkcie – Podpora multicastu: Áno
  • Multicastové funkcie – Počet filtrovaných multicastových skupín: 4 000
  • Multicastové funkcie – Multicast Listener Discovery (MLD) snooping: Áno
  • Sieť – Komunikačné štandardy: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x
  • Sieť – Statická trasa: Áno
  • Sieť – Duplikácia portov: Áno
  • Sieť – Rozšírenie jumbo rámcov: 9
  • Sieť – Podpora riadenia toku: Áno
  • Sieť – agregácia liniek: Áno
  • Sieť – Kontrola rastu prevádzky: Áno
  • Sieť – Obmedzenie frekvencie: Áno
  • Sieť – protokol Spanning Tree: Áno
  • Sieť – trasy IPv4: 48
  • Sieť – trasy IPv6: 48
  • Sieť – Podpora VLAN: Áno
  • Sieť – Funkcie virtuálnej LAN: VLAN založená na protokole, priradenie VLAN založené na SSID, označená VLAN, mapovanie VLAN, hlasová VLAN
  • Sieť – Počet VLAN: 30
  • Protokoly – protokol registrácie GARP VLAN (GVRP): Áno
  • Protokoly – Funkcie IPv4 a IPv6: Dvojitý stack IPv4/IPv6, ICMPv6, IPv6 TFTP
  • Protokoly – IP Source Guard (IPSG): Áno
  • Bezpečnosť – Funkcie DHCP: DHCP relé, DHCP server, DHCPv6 snooping
  • Bezpečnosť – Ochrana heslom: Áno
  • Bezpečnosť – IGMP snooping: Áno
  • Bezpečnosť – statická bezpečnosť portov: Áno
  • Bezpečnosť – Podpora SSH/SSL: Áno
  • Bezpečnosť – typ overovania: AAA, TACACS+
  • Bezpečnosť – Ochrana proti spätnej slučke: Áno
  • Bezpečnosť – viazanie IP-MAC-port: Áno
  • Bezpečnosť – overovanie: overovanie na základe MAC, overovanie na základe portu
  • Bezpečnosť – algoritmy vytvárania čakacích radov: Prioritné vytváranie čakacích radov (PQ), SP, Weighted Round Robin (WRR)
  • Konštrukcia – Možnosť montáže do racku: Áno
  • Dizajn – farba produktu: čierna
  • Dizajn – Počet ventilátorov: 2 ventilátory
  • Dizajn – Podpora redundantných ventilátorov: Áno
  • Výkon – Zoznam riadenia prístupu (ACL): Áno
  • Porty a rozhrania – základné prepínanie RJ-45 Počet ethernetových portov: 1
  • Porty a rozhrania – Počet nainštalovaných modulov SFP+: 32
  • Porty a rozhrania – Konzolový port: RJ-45/Micro-USB
  • Funkcie správy – Typ prepínača: Spravovaný
  • Funkcie správy – Viacvrstvový prepínač: L2+
  • Funkcie správy – Podpora kvality služby (QoS): Áno
  • Funkcie správy – Správa prostredníctvom cloudu: Áno
  • Funkcie správy – Kontrola ARP: Áno
  • Funkcie správy – Konfigurácia nastavení umiestnenia (CLI): Áno
  • Funkcie správy – Podpora MIB: - MIB II (RFC1213) - Rozhranie MIB (RFC2233) - Rozhranie Ethernet MIB (RFC1643) - Most MIB (RFC1493) - P/Q-Most MIB (RFC2674) - RMON MIB (RFC2819) - RMON2 MIB (RFC2021) - MIB klienta účtovania Radius (RFC2620) - MIB klienta overovania Radius (RFC2618) - Vzdialený ping, MIB trasovania (RFC2925) - Podpora súkromného MIB TP-Link
  • Napájanie – Maximálna spotreba energie: 49,4 W
  • Napájanie – zdroj napájania: striedavý prúd
  • Napájanie – vstupné napätie striedavého prúdu: 100 – 240 V
  • Napájanie – Frekvencia striedavého prúdu: 50/60 Hz
  • Prevádzkové podmienky – Teplotný rozsah (skladovanie): 40 – 70 °C
  • Prevádzkové podmienky – Rozsah relatívnej vlhkosti: 10 – 90 %
  • Prevádzkové podmienky – Povolená relatívna vlhkosť: 5 – 90 %
  • Prevádzkové podmienky – Teplotný rozsah (prevádzka): -5 – 45 °C
  • Napájanie – Napájací adaptér súčasťou balenia: Áno
  • Hmotnosť a rozmery – Šírka produktu: 440 mm
  • Hmotnosť a rozmery – Hĺbka produktu: 330 mm
  • Hmotnosť a rozmery – Výška produktu: 44 mm
  • Obsah balenia – káble: napájací zdroj
  • Obsah balenia – Rýchly sprievodca: Áno
  • Technické údajey zhody: Federálna komisia pre komunikácie (FCC), RoHS
  • Klasifikácia – Kód výrobcu: SX3032F
  • Klasifikácia – EAN: 4895252504477
  • Klasifikácia – ID produktu: 118262007






Všeobecné
Typ zariadenia
Prepínač - 32 portov - L2+ - riadený
Typ šasi
Na montáž do serverovej skrinky
Podtyp
10 Gigabit Ethernet
Porty
32 x 1/10GBase-X SFP+
Výkon
Prepínacia kapacita: 640 Gbit/s
Rýchlosť prenosu paketov: 476,16 Mpps
Veľkosť vyrovnávacej pamäte pre pakety: 24 Mbit
Kapacita
Prioritné fronty: 8
IPv6 rozhrania: 128
IPv4 rozhrania: 128
Statické trasy: 48
Statické ARP záznamy: 128
ARP záznamy: 512
IGMP skupiny: 1000
Multicast filtre: 256
Záznamy filtrovania multicastu na úrovni 2 pre profil: 16
VLAN skupiny: 4000
MAC VLAN adresné záznamy: 30
Záznamy prepojenia IP a MAC portu: 512
Záznamy prepojenia IPv6 a MAC portu: 512
MAC adresy na port: až 64
Veľkosť tabuľky MAC adries
32 000 záznamov
Podpora jumbo rámcov
9 KB
Routing protokol
Statické IP routing, IGMP, STP, L2PT, PPPoE, MLD
Protokol vzdialenej správy
CLI, SNMP, RMON, OAM, IPv4, IPv6, DHCP, TCP/IP, UDP, HTTP, HTTPS, ICMP, Telnet, SSH, TFTP, RMON 1, RMON 2, SNMP 1, SNMP 2c, SNMP 3, RMON 3, RMON 9, BOOTP, MIB
Algoritmus šifrovania
SSL 3.0, TLS 1.2
Metóda autentifikácie
RADIUS, TACACS+, Secure Shell (SSH), Secure Shell v.2 (SSH2)
Výkonnostné vlastnosti
Správa z cloudu, podpora VLAN, podpora ACL, QoS, IGMP Snooping, DDM, ERPS, kovové puzdro, ZTP, SDN, slot pre bezpečnostný zámok (káblový zámok sa predáva samostatne), 1 ventilátor, DSCP based CoS, podpora plánovania front, SP, WRR, kontrola šírky pásma, QoS založené na tok, frekvenčný limit, Proxy ARP, DHCP server, DHCP relé, agregácia linkov, detekcia slučiek, riadenie toku, port mirroring, MVR, MLD Snooping, automatická obnova zariadenia, aktualizácia firmvéru, reštart v stanovenom čase, podpora DLDP, sFlow, Private VLAN, GVRP, QinQ VLAN, podpora VPN, Voice VLAN, IPMB, DHCP Snooping, ARP inspekcia, IP zdrojový strážca, DHCPv6 Snooping, ND detekcia, ND Snooping, ochrana pred DoS útokmi, kontrola broadcast storm, kontrola multicast storm, kontrola unicast storm, MAB, Guest VLAN, AAA, izolácia portov, LLDP-MED, funkcia diagnostiky kábla, podpora SNTP
Certifikácie produktu
IEEE 802.1p, IEEE 802.3x, IEEE 802.3ah, IEEE 802.1Q, IEEE 802.1x, IEEE 802.1ab (LLDP)
Indikátory stavu
Napájanie, systém, ventilátor, pripojenie/aktivita
Rozšírenie/Pripojenie
Rozhrania
32 x 10GBase-X SFP+
1 x Konzola RJ-45
1 x Konzola (micro-USB)
Napájanie
Zdroj napájania
Interný zdroj
Počet nainštalovaných
2
Maximálny podporovaný počet
2
Redundantné napájanie
Áno
Schéma redundantného napájania
1+1
Požadované napätie siete
Striedavý prúd 100-240 V (50/60 Hz)
Ostatné
Príslušenstvo v balení
Gumené nožičky
Sada na montáž do serverovej skrinky
Súčasťou balenia
Certifikácie produktu
FCC, RoHS
Softvér / Požiadavky systému
Požadovaný operačný systém
Microsoft Windows 98SE/2000/NT/XP/Vista/7/8/8.1/10/11, Apple MacOS, Novell NetWare, UNIX, Linux
Rozmery a hmotnosť
Šírka
44 cm
Hĺbka
33 cm
Výška
4,4 cm
Prostredie
Minimálna prevádzková teplota
0 °C
Maximálna prevádzková teplota
45 °C
Povolená relatívna vlhkosť počas prevádzky
10 - 90% RH (bez kondenzácie)
Minimálna teplota skladovania
-40 °C
Maximálna teplota skladovania
70 °C
Povolená relatívna vlhkosť počas skladovania
5 - 90% RH (bez kondenzácie)


Typ prepínača:
Riadený
Prepínač vrstiev:
L2+
Quality of Service (QoS):
Áno
Spravované cez cloud:
Áno
Kontrola ARP:
Áno
Konfigurácia nastavení polohy (CLI):
Áno
Podpora MIB:
- MIB II (RFC1213) - Interface MIB (RFC2233) - Ethernet Interface MIB (RFC1643) - Bridge MIB (RFC1493) - P/Q-Bridge MIB (RFC2674) - RMON MIB (RFC2819) - RMON2 MIB (RFC2021) - Radius Accounting Client MIB (RFC2620) - Radius Authentication Client MIB (RFC2618) - Remote Ping, Traceroute MIB (RFC2925) - Support TP-Link private MIB
Počet RJ-45 Ethernet portov:
1
Inštalovaný SFP + počet modulov:
32
Konzolový port:
RJ-45/Micro-USB
Sieťový štandard:
IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x
Zrkadlenie portov:
Áno
Podpora kontroly toku:
Áno
Agregácia spojenia:
Áno
Broadcast storm control:
Áno
Krajný pomer:
Áno
STP protokol:
Áno
IPv4 trasy:
48
IPv6 trasy:
48
Podpora VLAN:
Áno
Funkcie virtuálnej LAN:
Protocol-based VLAN, SSID-based VLAN assignment, Tagged VLAN, VLAN mapping, Voice VLAN
Počet VLAN:
30
Tabuľka MAC adries:
32000 položky
Limit prepínania:
640 Gbit/s
Rýchlosť pretáčania:
240 miliónov paketov za sekundu
Počet radov:
8
Statická trasa:
Áno
Počet statických ciest:
128
Počet IP rozhraní:
128
Popdora pre Jumbo Frames:
Áno
Jumbo frames:
9
Vyrovnávacia pamäť pre packety:
24 MB
DHCP vlastnosti:
DHCP relay, DHCP server, DHCPv6 snooping
Access Control List (ACL):
Áno
IGMP snooping:
Áno
Ochrana statického portu:
Áno
SSH/SSL podpora:
Áno
Ochrana pred uzavretým obvodom:
Áno
IP-MAC-Port viazanie:
Áno
Overenie pravosti:
Autentizácia podľa MAC adresy, Autentifikácia podľa portu
Ochrana heslom:
Áno
Typ autentizácie:
AAA, TACACS+
Algoritmy plánovania fronty:
Priority queuing (PQ), SP, Weighted Round Robin (WRR)
Podpora pre Multicast:
Áno
Počet filtrovaných multicast skupín:
4000
MLD snooping:
Yes
GARP VLAN Registration Protocol (GVRP):
Áno
Funkcie IPv4 a IPv6:
Dual stack IPv4/IPv6, ICMPv6, IPv6 TFTP
IP Source Guard (IPSG):
Áno
Inštalácia do Racku:
Áno
Farba:
Čierna
Podpora redundantných ventilátorov:
Áno
Počet ventilátorov:
2 ventilátor/ventilátory
Napájací zdroj:
AC
Napájací zdroj v cene:
Áno
Vstupné striedavé napätie:
100 - 240 V
Frekvencia vstupného striedavého napätia:
50/60 Hz
Spotreba energie (max):
49,4 W
Prevádzkový rozsah teplôt (T-T):
-5 - 45 °C
Rozsah teplôt pri skladovaní (T-T):
40 - 70 °C
Odporúčaná prevádzková vlhkosť:
10 - 90%
Rozsah relatívnej vlhkosti pri skladovaní:
5 - 90%
Šírka:
440 mm
Hĺbka:
330 mm
Výška:
44 mm
Dodávané káble:
Výkon
Stručný návod:
Áno


Omada 32-portový spravovaný prepínač 10GE SFP+ L2+

Jednoducho vytvorte celú 10G viacgigabitovú sieť

Softvérovo definované siete (SDN) s prístupom do cloudu
Diaľkovo spravujte prístupové body, prepínače a brány na viacerých miestach z jedného rozhrania.TP-Link Omada 32-portový riadený prepínač 10GE SFP+ L2+. Typ prepínača: Vrstva prepínača: riadený, vrstva prepínača: L2+. Základné prepínanie Počet ethernetových portov RJ-45: počet nainštalovaných modulov SFP+: 1, počet modulov SFP+: 1: 32, konzolový port: 1: RJ-45/Micro-USB. Tabuľka adries MAC: prepínacia kapacita: 640 Gbit/s. Sieťové štandardy: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x. Montáž do stojana

Ak ste milovníkmi IT a elektroniky, obľubujete moderné technológie a nevynecháte ani najmenší detail, kúpte si Prepínač TP-Link SX3032F za neporovnateľnú cenu.

  • Zahrnutý produkt: áno
  • Typ zástrčky: EÚ kontakt
  • Typ: Prepínač
  • Napätie:
    • 100-240 V
    • 100 - 240 V
  • Frekvencia: 50-60 Hz
  • AC vstupné napätie: 100-240 V
  • Farba: Čierna
  • Vlastnosti:
    • Zahrnutá inštalačná príručka
    • Ochrana údajov / Heslo
  • Dodávka: Viacnásobný stojan
  • Dĺžka: 33 cm
  • Ventilátor: 2
  • AC vstupná frekvencia: 50-60 Hz
  • Šírka: 44 cm
  • Prevádzkový rozsah vlhkosti: 10 % - 90 %
  • Napájanie: Zapnuté
  • Bezpečnosť: IGMP


Maximálna rýchlosť a plná kontrola: TP-Link Omada SX3032F je výkonný 32portový riadený prepínač 10G SFP+ L2+, ideálny pre náročné siete. Vďaka vysokej šírke pásma, komplexným funkciám správy a integrácii s Omada Cloud ponúka spoľahlivé, škálovateľné riešenie pre podniky a dátové centrá. Ideálny na rýchly prenos dát, plynulé streamovanie a bezproblémové pripojenie!

Najdôležitejšie informácie:

  • 32× 10 Gbit/s sloty SFP+
  • prepínacia kapacita 640 Gbit/s
  • Dva interné, trvalo nainštalované napájacie moduly sa navzájom chránia
  • Centralizovaná správa cloudu prostredníctvom webu alebo aplikácie Omada
  • Nezávislá správa prostredníctvom webu, CLI, SNMP a RMON
  • Statické smerovanie pomáha efektívnejšie smerovať internú dátovú prevádzku
  • VLAN, ACL, QoS, IGMP snooping, OAM a DDM
  • ERPS podporuje rýchlu ochranu a obnovu v kruhovej topológii
  • Robustné kovové puzdro a konštrukcia na montáž do stojana

Rozsah dodávky:
  • TP-Link Omada SX3032F 32-portový riadený prepínač 10GE SFP+ L2+
  • 2x napájacie káble
  • Stručná inštalačná príručka
  • Súprava na montáž do stojana
  • Gumové nožičky


TP-Link Omada SX3032F V1 - Prepínač - L2+ - riadený - 32 x 1/10GBase-X SFP+ - montáž do stojana
Výrobca
TP-Link
Počet portov
32
Vlastnosti siete
Konfigurácia na diaľku
VPN
VoIP
USB
Wifi
Vhodné pre Smart Home
Áno
Pripojiteľné k wi‑fi sieti
Áno
Výkon
49.4 W
Farba
Čierna
Napätie
100 V
Hmotnosť
1 kg
Počet kusov
1
Číslo od výrobcu
SX3032F
EAN kód
4895252504477
4895252504484
0840030710551
840030710551

Výrobca
TP-Link
Počet portov
32
Vlastnosti siete
Konfigurácia na diaľku
VPN
VoIP
USB
Wifi
Vhodné pre Smart Home
Áno
Pripojiteľné k wi‑fi sieti
Áno
Výkon
49.4 W
Farba
Čierna
Napätie
100 V
Hmotnosť
1 kg
Počet kusov
1
Číslo od výrobcu
SX3032F
EAN kód
4895252504477
4895252504484
0840030710551
840030710551
Podobné produkty
Obrázok produktu pre TP-Link Omada ES224G, Riadený, L2, Gigabit Ethernet (10/100/1000), Inštalácia do Racku
TP-Link Omada ES224G, Riadený, L2, Gigabit Ethernet (10/100/1000), Inštalácia do Racku
115 €
Predajca: Macservice
Obrázok produktu pre TP-Link Omada ES216G, Riadený, L2, Gigabit Ethernet (10/100/1000), Inštalácia do Racku
TP-Link Omada ES216G, Riadený, L2, Gigabit Ethernet (10/100/1000), Inštalácia do Racku
91,36 €
Doprava zdarma
Predajca: AMPQ
Obrázok produktu pre TP-Link Omada SX3832, Riadený, L2/L2+, 10G Ethernet (100/1000/10000), Inštalácia do Racku, 1U
TP-Link Omada SX3832, Riadený, L2/L2+, 10G Ethernet (100/1000/10000), Inštalácia do Racku, 1U
1 737,86 €
Predajca: Shop-Mediarado
Obrázok produktu pre TP-Link Omada SG3210, Riadený, L2/L3, Gigabit Ethernet (10/100/1000), Inštalácia do Racku, 1U
TP-Link Omada SG3210, Riadený, L2/L3, Gigabit Ethernet (10/100/1000), Inštalácia do Racku, 1U
119,74 €
Doprava zdarma
Predajca: AMPQ
Obrázok produktu pre TP-Link Omada SG5452X, Riadený, L3, Gigabit Ethernet (10/100/1000), Inštalácia do Racku
TP-Link Omada SG5452X, Riadený, L3, Gigabit Ethernet (10/100/1000), Inštalácia do Racku
843,26 €
Predajca: IT-Planet
Obrázok produktu pre TP-Link Omada S7500-48XF4C, Riadený, Inštalácia do Racku
TP-Link Omada S7500-48XF4C, Riadený, Inštalácia do Racku
20 378,54 €
Predajca: IT-Planet
Obrázok produktu pre TP-Link Omada SG3428XMPP, Riadený, L2+, Gigabit Ethernet (10/100/1000), Podpora napájania cez Ethernet (PoE), Inštalácia do Racku, 1U
TP-Link Omada SG3428XMPP, Riadený, L2+, Gigabit Ethernet (10/100/1000), Podpora napájania cez Ethernet (PoE), Inštalácia do Racku, 1U
733,73 €
Predajca: Shop-Mediarado
Obrázok produktu pre TP-Link Omada SG3428MP, Riadený, L2+, Gigabit Ethernet (10/100/1000), Podpora napájania cez Ethernet (PoE), Inštalácia do Racku, 1U
TP-Link Omada SG3428MP, Riadený, L2+, Gigabit Ethernet (10/100/1000), Podpora napájania cez Ethernet (PoE), Inštalácia do Racku, 1U
5,0Priemerné hodnotenie: 5,0 z 5Počet hodnotení: 1
402,10 €
Predajca: geniuzcom
Obrázok produktu pre TP-Link JetStream TL-SG3428X, Riadený, L2+/L3, Gigabit Ethernet (10/100/1000), Inštalácia do Racku, 1U
TP-Link JetStream TL-SG3428X, Riadený, L2+/L3, Gigabit Ethernet (10/100/1000), Inštalácia do Racku, 1U
302,20 €
Doprava zdarma
Predajca: Morelenet
Obrázok produktu pre Zyxel GS2220-10-EU0101F, Riadený, L2, Gigabit Ethernet (10/100/1000), Inštalácia do Racku
Zyxel GS2220-10-EU0101F, Riadený, L2, Gigabit Ethernet (10/100/1000), Inštalácia do Racku
208,71 €
Predajca: geniuzcom
Obrázok produktu pre Cisco Catalyst 1200, Riadený, L2, Gigabit Ethernet (10/100/1000), Inštalácia do Racku, 1U
Cisco Catalyst 1200, Riadený, L2, Gigabit Ethernet (10/100/1000), Inštalácia do Racku, 1U
274,42 €
Doprava zdarma
Predajca: Morelenet
Obrázok produktu pre TP-Link Omada SG2428LP, Riadený, L2/L2+, Gigabit Ethernet (10/100/1000), Podpora napájania cez Ethernet (PoE), Inštalácia do Racku
TP-Link Omada SG2428LP, Riadený, L2/L2+, Gigabit Ethernet (10/100/1000), Podpora napájania cez Ethernet (PoE), Inštalácia do Racku
315,18 €
Doprava zdarma
Predajca: Morelenet
Obrázok produktu pre TP-Link SG5428XMPP, Riadený, L3, Gigabit Ethernet (10/100/1000), Podpora napájania cez Ethernet (PoE), Inštalácia do Racku
TP-Link SG5428XMPP, Riadený, L3, Gigabit Ethernet (10/100/1000), Podpora napájania cez Ethernet (PoE), Inštalácia do Racku
926,97 €
Predajca: IT-Planet
Obrázok produktu pre Cudy GS5024S4, Riadený, L3, Gigabit Ethernet (10/100/1000), Inštalácia do Racku
Cudy GS5024S4, Riadený, L3, Gigabit Ethernet (10/100/1000), Inštalácia do Racku
254,14 €
3% poukaz
Doprava zdarma
Predajca: NovaMBSmart
Obrázok produktu pre Zyxel GS2220-28-EU0101F, Riadený, L2, Gigabit Ethernet (10/100/1000), Inštalácia do Racku
Zyxel GS2220-28-EU0101F, Riadený, L2, Gigabit Ethernet (10/100/1000), Inštalácia do Racku
444,61 €
Predajca: BalticVaris_DE
Obrázok produktu pre TP-Link Omada ES228GMP, Riadený, L2, Gigabit Ethernet (10/100/1000), Podpora napájania cez Ethernet (PoE), Inštalácia do Racku
TP-Link Omada ES228GMP, Riadený, L2, Gigabit Ethernet (10/100/1000), Podpora napájania cez Ethernet (PoE), Inštalácia do Racku
347,96 €
Doprava zdarma
Predajca: Morelenet
Obrázok produktu pre TP-Link Omada SG2218P, Riadený, L2/L2+, Gigabit Ethernet (10/100/1000), Podpora napájania cez Ethernet (PoE), Inštalácia do Racku, 1U
TP-Link Omada SG2218P, Riadený, L2/L2+, Gigabit Ethernet (10/100/1000), Podpora napájania cez Ethernet (PoE), Inštalácia do Racku, 1U
269,20 €
Predajca: VISO
Obrázok produktu pre Cisco SG350X-48, Riadený, L3, Gigabit Ethernet (10/100/1000), Inštalácia do Racku, 1U
Cisco SG350X-48, Riadený, L3, Gigabit Ethernet (10/100/1000), Inštalácia do Racku, 1U
1 004,25 €
Predajca: IT-Planet
Obrázok produktu pre TP-Link Omada SG2452LP, Riadený, L2/L2+, Gigabit Ethernet (10/100/1000), Podpora napájania cez Ethernet (PoE), Inštalácia do Racku, 1U
TP-Link Omada SG2452LP, Riadený, L2/L2+, Gigabit Ethernet (10/100/1000), Podpora napájania cez Ethernet (PoE), Inštalácia do Racku, 1U
584,37 €
Predajca: evomag
Obrázok produktu pre Zyxel CX4800-56F, Riadený, L3, Inštalácia do Racku, 1U
Zyxel CX4800-56F, Riadený, L3, Inštalácia do Racku, 1U
8 208,99 €
Predajca: geniuzcom
Obrázok produktu pre Zyxel XGS1935-28-EU0101F, Riadený, L2+/L3, Gigabit Ethernet (10/100/1000), Inštalácia do Racku, 1U
Zyxel XGS1935-28-EU0101F, Riadený, L2+/L3, Gigabit Ethernet (10/100/1000), Inštalácia do Racku, 1U
244,67 €
Predajca: geniuzcom
Obrázok produktu pre Zyxel XGS1935-52, Riadený, L2+/L3, Gigabit Ethernet (10/100/1000), Inštalácia do Racku
Zyxel XGS1935-52, Riadený, L2+/L3, Gigabit Ethernet (10/100/1000), Inštalácia do Racku
406,94 €
Predajca: geniuzcom
Obrázok produktu pre Zyxel GS2220-50-EU0101F, Riadený, L2, Gigabit Ethernet (10/100/1000), Inštalácia do Racku
Zyxel GS2220-50-EU0101F, Riadený, L2, Gigabit Ethernet (10/100/1000), Inštalácia do Racku
498,70 €
Predajca: NetworkTechnologies
Obrázok produktu pre Zyxel XS1930-10-ZZ0101F, Riadený, L3, 10G Ethernet (100/1000/10000), Inštalácia do Racku
Zyxel XS1930-10-ZZ0101F, Riadený, L3, 10G Ethernet (100/1000/10000), Inštalácia do Racku
5,0Priemerné hodnotenie: 5,0 z 5Počet hodnotení: 1
537,99 €
Doprava zdarma
Predajca: E-System
Obrázok produktu pre GS-2412, Riadený, L2+, Gigabit Ethernet (10/100/1000), Inštalácia do Racku
GS-2412, Riadený, L2+, Gigabit Ethernet (10/100/1000), Inštalácia do Racku
402,08 €
Predajca: IT-Planet
Obrázok produktu pre Zyxel XGS4600-32, Riadený, L3, Gigabit Ethernet (10/100/1000), Inštalácia do Racku
Zyxel XGS4600-32, Riadený, L3, Gigabit Ethernet (10/100/1000), Inštalácia do Racku
2 659 €
Doprava zdarma
Predajca: AO-Projekt-GmbH
Obrázok produktu pre Zyxel XS3800-28, Riadený, L2+, 10G Ethernet (100/1000/10000), Inštalácia do Racku
Zyxel XS3800-28, Riadený, L2+, 10G Ethernet (100/1000/10000), Inštalácia do Racku
5,0Priemerné hodnotenie: 5,0 z 5Počet hodnotení: 1
3 824,27 €
Predajca: geniuzcom
Obrázok produktu pre TP-Link Omada DS1008X, Nespravované, 10G Ethernet (100/1000/10000), Inštalácia do Racku, 1U
TP-Link Omada DS1008X, Nespravované, 10G Ethernet (100/1000/10000), Inštalácia do Racku, 1U
490,23 €
Predajca: Shop-Mediarado
Obrázok produktu pre Zyxel GS1920-48V2, Riadený, Gigabit Ethernet (10/100/1000), Inštalácia do Racku
Zyxel GS1920-48V2, Riadený, Gigabit Ethernet (10/100/1000), Inštalácia do Racku
408,49 €
Doprava zdarma
Predajca: Morelenet
Obrázok produktu pre NETGEAR GS752TX, Riadený, L2/L3/L4, Gigabit Ethernet (10/100/1000), Plne duplexný režim, Inštalácia do Racku, 1U
NETGEAR GS752TX, Riadený, L2/L3/L4, Gigabit Ethernet (10/100/1000), Plne duplexný režim, Inštalácia do Racku, 1U
634,52 €
Predajca: geniuzcom

Zatiaľ žiadne hodnotenia zákazníkov

Pre tento produkt zatiaľ neboli pridané žiadne hodnotenia.

Odporúčame vám
Obrázok produktu pre Cisco C1300-24T-4X, Riadený, L2/L3, Gigabit Ethernet (10/100/1000)
Cisco C1300-24T-4X, Riadený, L2/L3, Gigabit Ethernet (10/100/1000)
1 059,87 €
Predajca: IT-Planet
Obrázok produktu pre TP-Link Omada SG3428XPP-M2, Riadený, L2+, 2.5G Ethernet (100/1000/2500), Podpora napájania cez Ethernet (PoE), Inštalácia do Racku, 1U
TP-Link Omada SG3428XPP-M2, Riadený, L2+, 2.5G Ethernet (100/1000/2500), Podpora napájania cez Ethernet (PoE), Inštalácia do Racku, 1U
972,40 €
Predajca: Macservice
Obrázok produktu pre TP-Link Omada SX3206HPP, Riadený, L2+, 10G Ethernet (100/1000/10000), Podpora napájania cez Ethernet (PoE), Inštalácia do Racku
TP-Link Omada SX3206HPP, Riadený, L2+, 10G Ethernet (100/1000/10000), Podpora napájania cez Ethernet (PoE), Inštalácia do Racku
558,44 €
-25,37 €
533,07 €
Predajca: IT-Planet
Obrázok produktu pre Ubiquiti UniFi 16-Port PoE, Riadený, L2/L3, Gigabit Ethernet (10/100/1000), Podpora napájania cez Ethernet (PoE), Inštalácia do Racku, 1U
Ubiquiti UniFi 16-Port PoE, Riadený, L2/L3, Gigabit Ethernet (10/100/1000), Podpora napájania cez Ethernet (PoE), Inštalácia do Racku, 1U
325,99 €
Predajca: Batna24
Obrázok produktu pre Satechi Pro Hub Max space gray
Satechi Pro Hub Max space gray
4,5Priemerné hodnotenie: 4,5 z 5Počet hodnotení: 2
109 €
Predajca: MyCoolcase
Obrázok produktu pre Satechi ST-GMMSHS, Kábel, USB 3.2 Gen 2 (3.1 Gen 2) Type-C, Biela, Microsd (transflash), SD, All-in-One PC, Apple
Satechi ST-GMMSHS, Kábel, USB 3.2 Gen 2 (3.1 Gen 2) Type-C, Biela, Microsd (transflash), SD, All-in-One PC, Apple
5,0Priemerné hodnotenie: 5,0 z 5Počet hodnotení: 4
91,30 €
Doprava zdarma
Predajca: Shelter
Obrázok produktu pre Multi USB nabíjačka,60 portov USB nabíjacia stanica,60 portov stolová nabíjačka,60 portov USB rýchla nabíjacia stanica,Stolová USB rýchla nabíjačka,Nabíjacia stanica s viacerými portami
Multi USB nabíjačka,60 portov USB nabíjacia stanica,60 portov stolová nabíjačka,60 portov USB rýchla nabíjacia stanica,Stolová USB rýchla nabíjačka,Nabíjacia stanica s viacerými portami
111,99 €
Doprava zdarma
Predajca: Ladenza
Obrázok produktu pre Zyxel GS1915-8EP Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) čierna
Zyxel GS1915-8EP Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) čierna
142,85 €
Predajca: NetworkTechnologies
Obrázok produktu pre Satechi ST-P7SS, USB Typ-C, HDMI, USB 3.2 Gen 2 (3.1 Gen 2) Type-A, USB Typ-C, 10000 Mbit/s, 60 Hz, 4096 x 2160, 2160p
Satechi ST-P7SS, USB Typ-C, HDMI, USB 3.2 Gen 2 (3.1 Gen 2) Type-A, USB Typ-C, 10000 Mbit/s, 60 Hz, 4096 x 2160, 2160p
5,0Priemerné hodnotenie: 5,0 z 5Počet hodnotení: 3
67,05 €
Doprava zdarma
Predajca: Shelter
Obrázok produktu pre Satechi - USB -C Multimort Adapter 8K s Ethernet V3 (BLC)
Satechi - USB -C Multimort Adapter 8K s Ethernet V3 (BLC)
5,0Priemerné hodnotenie: 5,0 z 5Počet hodnotení: 1
76,98 €
-13%
66,77 €
Doprava zdarma
Predajca: Shelter
Obrázok produktu pre Rozbočovač USB 3.1 Typ C, 8 v 1 HDMI/USB3.0/USB2.0/2xUSB3.1-C/RJ45/SD/TF, hliník, HOPE R
Rozbočovač USB 3.1 Typ C, 8 v 1 HDMI/USB3.0/USB2.0/2xUSB3.1-C/RJ45/SD/TF, hliník, HOPE R
5,0Priemerné hodnotenie: 5,0 z 5Počet hodnotení: 1
26,77 €
Predajca: TorentSolutions
Obrázok produktu pre Primewire USB 3.2 Gen2 rozbočovač s 7 portami, aktívny rozdeľovač so zdrojom napájania a prenosovou rýchlosťou 10 Gbit/s, hliníkové puzdro s eloxovanou povrchovou úpravou, funkcia Hot Swap, kábel 80 cm, pre PC a notebook, čierna farba
Primewire USB 3.2 Gen2 rozbočovač s 7 portami, aktívny rozdeľovač so zdrojom napájania a prenosovou rýchlosťou 10 Gbit/s, hliníkové puzdro s eloxovanou povrchovou úpravou, funkcia Hot Swap, kábel 80 cm, pre PC a notebook, čierna farba
4,9Priemerné hodnotenie: 4,9 z 5Počet hodnotení: 17
41,95 €
Doprava zdarma
Predajca: Ganz-Einfach
Obrázok produktu pre pre NMEA2000 6portový T-konektor M12 5 pin 22AWG IP67 odolný voči vode stabilné pripojenie Lowrance Networks
pre NMEA2000 6portový T-konektor M12 5 pin 22AWG IP67 odolný voči vode stabilné pripojenie Lowrance Networks
74,99 €
Doprava zdarma4% od 2 ks
Predajca: Ladenza
Obrázok produktu pre Satechi ST-HUCPHSD, Dokovanie, USB 3.2 Gen 2 (3.1 Gen 2) Type-C, 100 W, 1.4/2.3, Čierna, Midnight
Satechi ST-HUCPHSD, Dokovanie, USB 3.2 Gen 2 (3.1 Gen 2) Type-C, 100 W, 1.4/2.3, Čierna, Midnight
4,0Priemerné hodnotenie: 4,0 z 5Počet hodnotení: 1
57,50 €
-12%
50,39 €
Doprava zdarma
Predajca: Shelter
Obrázok produktu pre Extralink gigabitový prepínač s podporou PoE/PoE+, 8 portov PoE, 2 porty RJ45 (uplink), výkon 96 W, dosah 250 m
Extralink gigabitový prepínač s podporou PoE/PoE+, 8 portov PoE, 2 porty RJ45 (uplink), výkon 96 W, dosah 250 m
66,36 €
Doprava zdarma
Predajca: Batna24
Obrázok produktu pre Primewire USB 3.2 Gen2 rozbočovač s 7 portami, aktívny rozdeľovač so zdrojom napájania a prenosovou rýchlosťou 10 Gbit/s, kovové puzdro, napájací kábel pre mobilné použitie, kábel 80 cm, pre PC a Mac, sivá farba
Primewire USB 3.2 Gen2 rozbočovač s 7 portami, aktívny rozdeľovač so zdrojom napájania a prenosovou rýchlosťou 10 Gbit/s, kovové puzdro, napájací kábel pre mobilné použitie, kábel 80 cm, pre PC a Mac, sivá farba
4,9Priemerné hodnotenie: 4,9 z 5Počet hodnotení: 17
37,95 €
Doprava zdarma
Predajca: Ganz-Einfach
Obrázok produktu pre Kensington K39123EU, USB 3.2 Gen 1 (3.1 Gen 1) Type-A, USB 3.2 Gen 1 (3.1 Gen 1) Type-A, 5000 Mbit/s, Čierna, Čína, Apple iPad 4, iPad Air, iPad mini
Kensington K39123EU, USB 3.2 Gen 1 (3.1 Gen 1) Type-A, USB 3.2 Gen 1 (3.1 Gen 1) Type-A, 5000 Mbit/s, Čierna, Čína, Apple iPad 4, iPad Air, iPad mini
4,3Priemerné hodnotenie: 4,3 z 5Počet hodnotení: 4
24,99 €
Doprava zdarma
Predajca: FatBat
Obrázok produktu pre Primewire USB 3.2 Gen2 rozbočovač s 4 portami, aktívny rozdeľovač s napájacím zdrojom a prenosovou rýchlosťou 10 Gbit/s, hliníkové puzdro, funkcia hot swap, jednoduchá inštalácia (plug and play), kompatibilný s PC, notebookmi a MacBook, strieborná farba
Primewire USB 3.2 Gen2 rozbočovač s 4 portami, aktívny rozdeľovač s napájacím zdrojom a prenosovou rýchlosťou 10 Gbit/s, hliníkové puzdro, funkcia hot swap, jednoduchá inštalácia (plug and play), kompatibilný s PC, notebookmi a MacBook, strieborná farba
4,0Priemerné hodnotenie: 4,0 z 5Počet hodnotení: 2
27,95 €
Doprava zdarma
Predajca: Ganz-Einfach