Snom D140, IP telefón, Šedá, Káblový handset, Stôl / stena, Linux, 2 riadky

70,29 €

Doprava zdarma

Doprava k vám domov

st 14. – pi 16. októbra

Bezplatné vrátenie tovaru – 14 dní

Nenechajte si ujsť!
Pevné linky a oveľa viac
Podobné produkty
Obrázok produktu pre Yealink SIP-T46U, IP telefón, Šedá, Káblový handset, 1000 položky, LCD, 10,9 cm (4.3")
Yealink SIP-T46U, IP telefón, Šedá, Káblový handset, 1000 položky, LCD, 10,9 cm (4.3")
5,0Priemerné hodnotenie: 5,0 z 5Počet hodnotení: 1
229,45 €
Predajca: NetworkTechnologies
Obrázok produktu pre Gigaset CL660A, DECT telefón, Bezdrôtový handset, Hlasitý odposluch, 400 položky, Antracit, Čierna
Gigaset CL660A, DECT telefón, Bezdrôtový handset, Hlasitý odposluch, 400 položky, Antracit, Čierna
4,3Priemerné hodnotenie: 4,3 z 5Počet hodnotení: 18
120,92 €
Doprava zdarma
Predajca: everybuy_at
Obrázok produktu pre Telekom Speedphone 32, DECT telefón, Bezdrôtový handset, Hlasitý odposluch, 100 položky, ID volajúceho, Čierna
Telekom Speedphone 32, DECT telefón, Bezdrôtový handset, Hlasitý odposluch, 100 položky, ID volajúceho, Čierna
4,8Priemerné hodnotenie: 4,8 z 5Počet hodnotení: 12
69,95 €
Predajca: NetworkTechnologies
Obrázok produktu pre Grandstream Networks GXP1620, DECT telefón, Hlasitý odposluch, 500 položky, Čierna
Grandstream Networks GXP1620, DECT telefón, Hlasitý odposluch, 500 položky, Čierna
66,70 €
Predajca: NetworkTechnologies
Obrázok produktu pre Snom D150, IP telefón, Šedá, Káblový handset, Stôl / stena, Linux, 2 riadky
Snom D150, IP telefón, Šedá, Káblový handset, Stôl / stena, Linux, 2 riadky
92,99 €
Doprava zdarma
Predajca: FlatPrime
Obrázok produktu pre Grandstream Networks GXP1630, IP telefón, Čierna, Šedá, Káblový handset, Stôl / stena, Linux, 3 riadky
Grandstream Networks GXP1630, IP telefón, Čierna, Šedá, Káblový handset, Stôl / stena, Linux, 3 riadky
96,60 €
Predajca: NetworkTechnologies
Obrázok produktu pre Grandstream Networks GXP2170, IP telefón, Čierna, Káblový handset, Stôl / stena, 12 riadky, 2000 položky
Grandstream Networks GXP2170, IP telefón, Čierna, Káblový handset, Stôl / stena, 12 riadky, 2000 položky
5,0Priemerné hodnotenie: 5,0 z 5Počet hodnotení: 2
176,95 €
Predajca: NetworkTechnologies
Obrázok produktu pre Yealink SIP-T31G, IP telefón, Šedá, Káblový handset, Stôl / stena, 2 riadky, 1000 položky
Yealink SIP-T31G, IP telefón, Šedá, Káblový handset, Stôl / stena, 2 riadky, 1000 položky
5,0Priemerné hodnotenie: 5,0 z 5Počet hodnotení: 1
64,26 €
Doprava zdarma
Predajca: Morelenet
Obrázok produktu pre Fanvil X303-2, IP telefón, Čierna, Káblový handset, Stôl / stena, Linux, 4 riadky
Fanvil X303-2, IP telefón, Čierna, Káblový handset, Stôl / stena, Linux, 4 riadky
96,85 €
Doprava zdarma
Predajca: FTT_Distribution_GmbH
Obrázok produktu pre Grandstream Networks DP730, IP telefón, Čierna, Šedá, Bezdrôtový handset, 50 m, 400 m, 10 riadky
Grandstream Networks DP730, IP telefón, Čierna, Šedá, Bezdrôtový handset, 50 m, 400 m, 10 riadky
129,31 €
Doprava zdarma
Predajca: Morelenet
Obrázok produktu pre Fanvil X5U, IP telefón, Čierna, Káblový handset, Stôl / stena, 16 riadky, 2000 položky
Fanvil X5U, IP telefón, Čierna, Káblový handset, Stôl / stena, 16 riadky, 2000 položky
5,0Priemerné hodnotenie: 5,0 z 5Počet hodnotení: 1
162,11 €
Doprava zdarma
Predajca: Arboremedia
Obrázok produktu pre Yealink MP50 for Microsoft Teams, IP telefón, Šedá, Káblový handset, Stôl, Linux, Microsoft Teams
Yealink MP50 for Microsoft Teams, IP telefón, Šedá, Káblový handset, Stôl, Linux, Microsoft Teams
5,0Priemerné hodnotenie: 5,0 z 5Počet hodnotení: 1
205,99 €
Doprava zdarma
Predajca: E-System
Obrázok produktu pre Grandstream Networks GXP1615, IP telefón, Káblový handset, Stôl / stena, 1 riadky, 500 položky, Digitálny
Grandstream Networks GXP1615, IP telefón, Káblový handset, Stôl / stena, 1 riadky, 500 položky, Digitálny
48,27 €
Doprava zdarma
Predajca: Morelenet
Obrázok produktu pre Grandstream Networks GRP2615, IP telefón, Čierna, Šedá, Káblový handset, Stôl / stena, In-band (v prenosovom kanáli), Informácie o SIP, 10 riadky
Grandstream Networks GRP2615, IP telefón, Čierna, Šedá, Káblový handset, Stôl / stena, In-band (v prenosovom kanáli), Informácie o SIP, 10 riadky
208,23 €
Doprava zdarma
Predajca: Morelenet
Obrázok produktu pre Yealink SIP-T33G, IP telefón, Šedá, Káblový handset, 4 riadky, 1000 položky, Tlačidlá
Yealink SIP-T33G, IP telefón, Šedá, Káblový handset, 4 riadky, 1000 položky, Tlačidlá
5,0Priemerné hodnotenie: 5,0 z 5Počet hodnotení: 1
90,19 €
Doprava zdarma
Predajca: Morelenet
Obrázok produktu pre Grandstream Networks DP725, IP telefón, Šedá, Bezdrôtový handset, 50 m, 400 m, 20 riadky
Grandstream Networks DP725, IP telefón, Šedá, Bezdrôtový handset, 50 m, 400 m, 20 riadky
71,93 €
Doprava zdarma
Predajca: Morelenet
Obrázok produktu pre Fanvil X5U, IP telefón, Čierna, Káblový handset, Stôl / stena, 16 riadky, 2000 položky
Fanvil X5U, IP telefón, Čierna, Káblový handset, Stôl / stena, 16 riadky, 2000 položky
193,71 €
Doprava zdarma
Predajca: Arboremedia
Obrázok produktu pre Yealink W78P, IP mobilný telefón, Čierna, Bezdrôtový handset, Stôl / stena, 50 m, 300 m
Yealink W78P, IP mobilný telefón, Čierna, Bezdrôtový handset, Stôl / stena, 50 m, 300 m
156,53 €
Predajca: geniuzcom
Obrázok produktu pre Gigaset CL390HX, IP telefón, Šedá, Bezdrôtový handset, 50 m, 230 m, 150 položky
Gigaset CL390HX, IP telefón, Šedá, Bezdrôtový handset, 50 m, 230 m, 150 položky
4,6Priemerné hodnotenie: 4,6 z 5Počet hodnotení: 24
93,50 €
Predajca: NetworkTechnologies
Obrázok produktu pre Grandstream Networks DP720, DECT telefón, Bezdrôtový handset, Hlasitý odposluch, Čierna
Grandstream Networks DP720, DECT telefón, Bezdrôtový handset, Hlasitý odposluch, Čierna
61,80 €
Doprava zdarma
Predajca: Morelenet

Viac o produkte

Popis produktu a údaje o produkte

Typ produktu:
IP telefón
Farba:
Šedá
Typ slúchadiel:
Káblový handset
Zámok zariadenia:
Áno
Montovateľné na stenu:
Áno
Pripevnenie:
Stôl / stena
Poskytovaný OS:
Linux
Počet riadkov:
2 riadky
Integrovaný telefónny záznamník:
Áno
Čakajúci hovor:
Áno
Rýchle vytáčanie:
Áno
Domový telefón (interkom):
Áno
Pridržanie hovoru:
Áno
Opakované vytáčanie:
Áno
Počet tlačidiel na klávesnici:
36
Počet funkčných kláves:
6
Dotyková obrazovka:
Nie
Displej:
TFT
Uhlopriečka displeja:
7,11 cm (2.8")
Rozlíšenie displeja:
320 x 240 px
Stíšenie mikrofónu:
Áno
Zvukové kodeky:
G.711alaw, G.711ulaw, G.722, G.726, G.729, GSM 6.10
Detekcia hlasovej aktivity:
Áno
Generovanie komfortného šumu (CNG):
Áno
Ethernet / LAN pripojenie:
Áno
Wi-Fi:
Nie
Podporované sieťové protokoly:
IPv4 / IPv6 (dual stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP
Podpora bezpečnostných algoritmov:
HTTPS, SIPS, SRTP, TLS
VoIP protokoly:
SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389)
Sieťový štandard:
IEEE 802.3af, IEEE 802.3az
Pripojenie náhlavnej súpravy:
RJ-9
Počet portov Ethernetu (RJ-45):
2
Počet RJ-9 Portov:
2
Podpora napájania cez Ethernet (PoE):
Áno
Vstupné napätie adaptéru:
100 - 240 V
Vstupná frekvencia:
50 - 60 Hz
Výstupné napätie adaptéru:
5 V
Výstupný prúd adaptéru:
2 A
Spotreba elektrickej energie:
10 W
Prevádzkový rozsah teplôt (T-T):
0 - 35 °C
Odporúčaná prevádzková vlhkosť:
5 - 95%
Rozsah teplôt pri skladovaní (T-T):
-10 - 45 °C
Šírka:
185 mm
Hĺbka:
205 mm
Výška:
40 mm
Hmotnosť:
710 g
Výška (min):
4 cm
Výška (max):
22 cm
Počet dodávaných rúčiek:
1 kusov
Ethernetový kábel:
Áno
Stojan v cene:
Áno


Model D140 je vhodný do všetkých pracovných prostredí, kde sa vyžaduje cenovo výhodná, ale kvalitná komunikácia. Zariadenie je vybavené bridlicovo sivým krytom a ponúka všetky dôležité funkcie telefonovania. Na jednoduché a intuitívne ovládanie sú k dispozícii dve voľne programovateľné klávesy SmartLabel, šesť vyhradených a štyri kontextové funkčné klávesy.





Zariadenie D140 je ideálne pre veľké inštalácie, napr. vo verejnej správe. > Najdôležitejšie vlastnosti - 360-stupňový displej s notifikáciami - 6,7 cm (2,8 palca) TFT LCD - displej s odtieňmi sivej farby - 4 kontextové funkčné klávesy - 2 voľne programovateľné klávesy SmartLabel - Napájanie cez sieťový adaptér alebo PoE (IEEE 802.









3af, trieda 1) - Ethernet 10/100 Mbit/s: 2 x zásuvky RJ45-8P8C - Náhlavná súprava: zásuvka RJ9-4P4C - Slúchadlo s káblom je kompatibilné s načúvacími prístrojmi (HAC) > Typ výrobku - Šnúrové slúchadlo - Kategória uší (ElektroG): príslušná, kategória 6: malé IT a telekomunikačné zariadenia, malé IT a telekomunikačné zariadenia B2C > Technické údaje - Montáž:






Ďalšie rozmery: 205 mm x 185 mm x 220 mm (vysoký uhol inštalácie 46 stupňov ); 205 mm x 185 mm x 200 mm (nízky uhol inštalácie 28 stupňov ); Hmotnosť: 830 g so stojanom > Preprava - WEEE: 53501255 > Funkcie telefónu - Pripojenie náhlavnej súpravy:












Počet funkčných tlačidiel: 4 - Počet položiek telefónneho zoznamu: 1000 - Optická signalizácia hovorov > Pripojenia - Počet portov LAN: 2 - Pripojenie slúchadla: Navinutý kábel > Displej - Uhlopriečka displeja v palcoch: 2.






8 - - Uhlopriečka displeja v cm: 0 cm - Technológia displeja: LCD-TFT - Typ displeja: monochromatický - Osvetlenie displeja > Napájanie - Štandard PoE: PoE - 802.
















3af - Napájanie: externé - Napájanie, PoE > Základné vlastnosti - Farba: čierna - Výška: 40 mm - Dĺžka/hĺbka: 205 mm - Šírka: 185 mm - Hmotnosť: 710 g > Rozsah dodávky - IP stolný telefón D140 - Stojan - Slúchadlo s káblom - Sieťový kábel - Stručná príručka - Informačný text Rozsah dodávky: Napájanie je zabezpečené prostredníctvom PoE. Napájacia jednotka nie je súčasťou dodávky.



Všeobecné
Typ produktu
VoIP telefón
Farba krytu
Šedá (Slate Gray)
Funkcie telefónu
Operačný systém
Linux
Služby volaní
Prepájanie, presmerovanie, držanie, parkovanie/preberanie hovoru, blokovanie hovorov, prepájanie hovorov, blokovanie hovorov
Umiestnenie číselníka
Telefón
Podpora konferenčných hovorov
Trojcestná
Handsfree
Áno
Displej
Stav
Ďalšie funkcie
Hudba v čakarni, blokovanie kláves, automatická odpoveď, režim "Nerušit" (DND)
IP telefónia
Hlavné vlastnosti
Integrovaný Ethernet switch
VoIP
Áno
VoIP protokoly
SIP
Kodeky hlasu
G.722, G.729, G.726, GSM 6.10, G.711A/µ
Počet liniek
2 linky
Kvalita služby
IEEE 802.1Q (VLAN)
Priradenie IP adresy
DHCP
Bezpečnosť
IEEE 802.1X, TLS, SRTP
Podpora Power over Ethernet (PoE)
Áno
Sieťové protokoly
TFTP, HTTP, HTTPS, Link Layer Discovery Protocol - Media Endpoint Discovery (LLDP-MED), TR-069, SRTCP, NTP, SIPS
Počet sieťových pripojení
2 x Ethernet 10Base-T/100Base-TX
Funkcie hlasu
Generovanie komfortného šumu (CNG), Detekcia hlasovej aktivity (VAD)
Sieťové vlastnosti
Lightweight Directory Access Protocol (LDAP), Class 1 PoE
Telefónna pamäť
Kapacita telefónneho zoznamu
1000 mien a čísel
Displej
Typ
LCD displej - monochromatický
Použitie
Telefón
Uhlopriečka
7,1 cm (2,8")
Rozlíšenie obrazovky
320 x 240 pixelov
Podsvietenie
Áno
Ostatné
Pripojenia
Konektor slúchadiel / RJ-9
Konektor telefónnej náušnice / RJ-9
Kompatibilita so slúchadkami
Áno
Umiestnenie/Montáž
Možnosť montáže na stenu, na stôl
Súvisiace káble
Sieťový kábel
Príslušenstvo v balení
Držiak
Rozmery a hmotnosť (základňa)
Šírka
20,5 cm
Hĺbka
18,5 cm
Výška
4 cm
Hmotnosť
710 g


Objavte inovatívny sivý IP telefón Snom D140, ktorý je ideálnym riešením pre profesionálov a podniky, ktoré hľadajú efektívnosť a kvalitu komunikácie. Toto najmodernejšie zariadenie vybavené 2 linkami a brilantnou 2,8-palcovou obrazovkou TFT predstavuje dokonalosť v modernej IP telefónii.

Snom D140 vyniká svojou všestrannosťou a jednoduchým používaním. Vďaka technológii PoE (Power over Ethernet) je inštalácia jednoduchá a čistá, čím sa eliminuje potreba ďalších napájacích káblov. Vďaka možnosti montáže na stenu je vhodný do akéhokoľvek pracovného prostredia, od recepcie až po kanceláriu vedúceho pracovníka.

  • 2,8-palcový displej TFT: jasné a ostré zobrazenie informácií
  • Podpora 2 riadkov: Efektívna obsluha viacerých hovorov
  • Technológia PoE: Zjednodušená inštalácia a úspora energie
  • Nástenná montáž: Flexibilné umiestnenie
  • HD Audio: Krištáľovo čistá kvalita zvuku pre bezchybnú komunikáciu

Kvalita HD zvuku zariadenia Snom D140 zaručuje čisté a čisté hovory, ktoré sú nevyhnutné pre efektívnu profesionálnu komunikáciu. Intuitívne používateľské rozhranie umožňuje aj nováčikom ľahko sa orientovať v rôznych funkciách, zatiaľ čo možnosti prispôsobenia spĺňajú potreby pokročilejších používateľov.

Tento sivý IP telefón nie je len komunikačným zariadením, ale skutočným nástrojom produktivity.

Elegantný a moderný dizajn telefónu Snom D140 dokonale zapadne do každého pracovného prostredia a dodá vášmu stolu alebo kancelárii štýl. Robustnosť a spoľahlivosť typické pre značku Snom sú zárukou dlhodobej a kvalitnej investície.

Vďaka podpore pokročilých protokolov VoIP zaručuje tento IP telefón optimálnu kompatibilitu a výkon s poprednými systémami podnikovej telefónie.



Model D140 je vhodný do všetkých pracovných prostredí, kde sa vyžaduje cenovo výhodná, ale kvalitná komunikácia. Zariadenie má bridlicovo šedý kryt a ponúka všetky dôležité telefónne funkcie. Na jednoduché a intuitívne ovládanie sú k dispozícii dve voľne programovateľné klávesy SmartLabel, šesť vyhradených a štyri kontextové funkčné klávesy. Zariadenie D140 je ideálne pre veľké inštalácie, napr. vo verejnej správe.

Najdôležitejšie informácie:

  • 360° displej s notifikáciami
  • 6,7 cm (2,8 palca) TFT LCD - displej s odtieňmi sivej farby
  • 4 kontextové funkčné tlačidlá
  • 2 voľne programovateľné klávesy SmartLabel
  • Napájanie cez sieťový adaptér alebo PoE (IEEE 802.3af, trieda 1)
  • Ethernet 10/100 Mbit/s: 2 × zásuvky RJ45-8P8C
  • Headset: zásuvka RJ9-4P4C
  • Slúchadlo s káblom je kompatibilné s načúvacími prístrojmi (HAC)

Rozsah dodávky:
  • IP Deskphone D140
  • Stojan
  • Slúchadlo s káblom
  • Sieťový kábel
  • Stručné pokyny
Napájanie je prostredníctvom PoE. Napájacia jednotka nie je súčasťou dodávky.

Snom D140 je vhodný do všetkých pracovných prostredí, kde sa vyžaduje cenovo výhodná, ale kvalitná komunikácia. Zariadenie vybavené bridlicovo sivým krytom ponúka všetky dôležité telefónne funkcie a je vybavené dvoma voľne programovateľnými klávesmi SmartLabel, šiestimi vyhradenými a štyrmi kontextovými funkčnými klávesmi na jednoduché a intuitívne ovládanie. Model D140 je ideálny pre veľké inštalácie, napr. vo verejnej správe.360° displej s upozorneniamiSvietidlo indikátora z ktoréhokoľvek miesta v miestnosti ukazuje, či ste napríklad zmeškali hovor.2,8" TFT LCD - displej s odtieňmi sivej farbySnom D140 je vybavený 2,8" TFT LCD - displejom s odtieňmi sivej farby s vysokým rozlíšením, ktorý zaisťuje optimálne zobrazenie za všetkých okolností.4 kontextovo citlivé funkčné klávesy + 2 voľne programovateľné klávesy SmartLabel Hlavné vlastnosti Dizajn Typ výrobku IP telefón Farba výrobku Sivá Typ slúchadla Šnúrové slúchadlo Zabezpečenie zariadenia Áno Montáž na stenu Áno Montáž na stôl/nástenu Služby Inštalovaný operačný systém Linux Funkcie telefónu Počet liniek 2 linky Odpovedník Áno Čakajúci hovor Áno Rýchla voľba Áno Interkom Áno Podržanie hovoru Áno Redial Áno Funkcie správy Klávesnica Počet kláves 36 Počet funkčných kláves 6 Displej Dotykový displej Nie Displej TFT Uhlopriečka obrazovky 7,11 cm (2.8") Rozlíšenie displeja 320 x 240 pixelov Zvuk Stlmenie mikrofónu Áno Hlasový kodek G.711alaw, G.711ulaw, G.722, G.726, G.729, GSM 6.10 Detekcia hlasovej aktivity Áno Generovanie komfortného šumu (CNG) Áno Sieť Ethernet/LAN Áno WLAN Nie Podporované sieťové protokoly IPv4 / IPv6 (dual stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP Podporované bezpečnostné algoritmy HTTPS, SIPS, SRTP, TLS Protokoly VoIP SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, metóda SIP REFER (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389) Sieťový štandard IEEE 802.3af, IEEE 802.3az Pripojenia a rozhrania Zásuvka RJ9-4P4C Počet pripojení Ethernet LAN (RJ-45) 2 POČET pripojení RJ9 2 Napájanie Napájanie cez Ethernet (PoE) Áno Vstupné napätie napájania 100 - 240 V Vstupná frekvencia 50 - 60 Hz Výstupné napätie napájania 5 V Výstupný prúd sieťového adaptéra 2 A Spotreba energie (štandardná prevádzka) 10 W Prevádzkové podmienky Prevádzková teplota 0 - 35 °C Relatívna vlhkosť 35 °C Relatívna vlhkosť počas prevádzky 5 - 95 % Teplotný rozsah počas skladovania 10 - 45 °C Hmotnosť a rozmery Šírka 185 mm Hĺbka 205 mm Výška 40 mm Hmotnosť 710 g Výška (min.) 4 cm Výška (max.) 22 cm Rozsah dodávky Počet držiakov v balení 1 ks Ethernetový kábel Áno Stojanček v balení Áno

Snom D140, Typ výrobku: IP telefón, Farba výrobku: Sivá, Typ zariadenia: Šnúrové slúchadlo. Operačný systém: Linux. Rýchlosť farebného kopírovania (najlepšia, písmeno): 2 riadky. Typ displeja: TFT, Uhlopriečka obrazovky: 7,11 cm (2,8 palca), Rozlíšenie obrazovky: 320 x 240 pixelov. Hlasový kodek: G.711alaw, G.711ulaw, G.722, G.726, G.729, GSM 6.10
Výrobca
Snom
Vlastnosti siete
Konfigurácia na diaľku
VoIP
Farba
Šedá
Hmotnosť
0.71 kg
Počet kusov
1
Číslo od výrobcu
00004651
EAN kód
4262377560365

Výrobca
Snom
Vlastnosti siete
Konfigurácia na diaľku
VoIP
Farba
Šedá
Hmotnosť
0.71 kg
Počet kusov
1
Číslo od výrobcu
00004651
EAN kód
4262377560365
Hodí sa k tomu
Obrázok produktu pre Snom D150, IP telefón, Šedá, Káblový handset, Stôl / stena, Linux, 2 riadky
Snom D150, IP telefón, Šedá, Káblový handset, Stôl / stena, Linux, 2 riadky
92,99 €
Doprava zdarma
Predajca: FlatPrime
Obrázok produktu pre Gigaset T480HX, DECT telefón, Káblové a bezdrôtové slúchadlo, 500 položky, Čierna
Gigaset T480HX, DECT telefón, Káblové a bezdrôtové slúchadlo, 500 položky, Čierna
4,3Priemerné hodnotenie: 4,3 z 5Počet hodnotení: 4
218,99 €
Doprava zdarma
Predajca: FlatPrime
Obrázok produktu pre Campus Galli
Campus Galli
72,98 €
Predajca: M_plus_L
Obrázok produktu pre Snom D713, IP telefón, čierny, drôtová základňa, TFT, Gigabit Ethernet
Snom D713, IP telefón, čierny, drôtová základňa, TFT, Gigabit Ethernet
5,0Priemerné hodnotenie: 5,0 z 5Počet hodnotení: 1
101,38 €
Doprava zdarma
Predajca: Morelenet
Obrázok produktu pre L019 Pevná linka, telefón do kancelárie, domova alebo hotela, funkcia hands-free, bez batérie, identifikácia volajúceho, jasný veľký displej, 5-stupňové nastavenie jasu, pamäť 38 skupín prichádzajúcich hovorov/16 skupín odchádzajúcich hovorov, čierna farba (s telefónom podľa amerického štandardu). Linka)
L019 Pevná linka, telefón do kancelárie, domova alebo hotela, funkcia hands-free, bez batérie, identifikácia volajúceho, jasný veľký displej, 5-stupňové nastavenie jasu, pamäť 38 skupín prichádzajúcich hovorov/16 skupín odchádzajúcich hovorov, čierna farba (s telefónom podľa amerického štandardu). Linka)
3,4Priemerné hodnotenie: 3,4 z 5Počet hodnotení: 18
43,09 €
2% poukaz
Doprava zdarma
Predajca: elezone
Obrázok produktu pre Telefón PHILIPS DECT D1651B, 1 slúchadlo, čierny
Telefón PHILIPS DECT D1651B, 1 slúchadlo, čierny
4,1Priemerné hodnotenie: 4,1 z 5Počet hodnotení: 307
40,89 €
Doprava zdarma
Predajca: MaxiMondo
Obrázok produktu pre GEQUDIO WA9550 GEQUDIO GX5+ IP-Telefon Set mit Netzteil
GEQUDIO WA9550 GEQUDIO GX5+ IP-Telefon Set mit Netzteil
5,0Priemerné hodnotenie: 5,0 z 5Počet hodnotení: 1
220,65 €
Predajca: Whooki
Obrázok produktu pre Bezdrôtový vysávač Ultenic UP18, 76000 Pa/600 W/až 80 minút, akumulátorový vysávač s 6-vrstvovým filtrom HEPA, vhodný pre domácnosti s domácimi zvieratami, na koberce a tvrdé podlahy
Bezdrôtový vysávač Ultenic UP18, 76000 Pa/600 W/až 80 minút, akumulátorový vysávač s 6-vrstvovým filtrom HEPA, vhodný pre domácnosti s domácimi zvieratami, na koberce a tvrdé podlahy
4,5Priemerné hodnotenie: 4,5 z 5Počet hodnotení: 370
119,99 €
Doprava zdarma
Predajca: VactidyDE
Obrázok produktu pre VIST Kit R5 5600GT 32GB RX VEGA7 SSD 1TB WIFI W11 24"
VIST Kit R5 5600GT 32GB RX VEGA7 SSD 1TB WIFI W11 24"
4,6Priemerné hodnotenie: 4,6 z 5Počet hodnotení: 28
953,90 €
Doprava zdarma
Predajca: Vist
Obrázok produktu pre Flieks Čalúnená posteľ 140x200 cm s USB, posteľ pre mladých Manželská posteľ s lamelovým roštom a úložným priestorom, úložná posteľ s LED, posteľná bielizeň, sivá
Flieks Čalúnená posteľ 140x200 cm s USB, posteľ pre mladých Manželská posteľ s lamelovým roštom a úložným priestorom, úložná posteľ s LED, posteľná bielizeň, sivá
4,4Priemerné hodnotenie: 4,4 z 5Počet hodnotení: 285
439,99 €
-40,42 €
399,57 €
Doprava zdarma
Predajca: Fliekshop
Obrázok produktu pre Materac dmuchany 236x152x46 cm z wbudowaną pompką elektryczną INTEX 64448
Materac dmuchany 236x152x46 cm z wbudowaną pompką elektryczną INTEX 64448
4,6Priemerné hodnotenie: 4,6 z 5Počet hodnotení: 156
89,99 €
Doprava zdarma
Predajca: SuperMerchant
Obrázok produktu pre COSTWAY 90x200cm posteľ pre hostí skladacia s matracom do 120 kg, na kolieskach
COSTWAY 90x200cm posteľ pre hostí skladacia s matracom do 120 kg, na kolieskach
4,4Priemerné hodnotenie: 4,4 z 5Počet hodnotení: 134
318,99 €
-79,00 €
239,99 €
Doprava zdarma
Predajca: FDSGmbH
Obrázok produktu pre MEDION MD 14482 Mikrovlnná rúra s grilom / 20 litrová varná komora / 8 automatických programov / funkcia rozmrazovania / mikrovlnný výkon 800 W a grilovací výkon 1000 W / časovač / grilovací stojan
MEDION MD 14482 Mikrovlnná rúra s grilom / 20 litrová varná komora / 8 automatických programov / funkcia rozmrazovania / mikrovlnný výkon 800 W a grilovací výkon 1000 W / časovač / grilovací stojan
4,8Priemerné hodnotenie: 4,8 z 5Počet hodnotení: 88
159,90 €
-10,91 €
148,99 €
Doprava zdarma
Predajca: FlatPrime
Obrázok produktu pre Panasonic KX-TGC422, DECT telefón, Bezdrôtový handset, Hlasitý odposluch, 120 položky, ID volajúceho, Biela
Panasonic KX-TGC422, DECT telefón, Bezdrôtový handset, Hlasitý odposluch, 120 položky, ID volajúceho, Biela
4,7Priemerné hodnotenie: 4,7 z 5Počet hodnotení: 301
136,77 €
Doprava zdarma
Predajca: NovaMBSmart
Obrázok produktu pre Bestron AF357B, 3,5 L, 1 kg, Samostarný, Čierna, 2000 W, 220 - 240 V
Bestron AF357B, 3,5 L, 1 kg, Samostarný, Čierna, 2000 W, 220 - 240 V
4,5Priemerné hodnotenie: 4,5 z 5Počet hodnotení: 131
76,90 €
Doprava zdarma
Predajca: everybuy_at
A modern living room setup featuring a white TV stand with gold accents, a wall-mounted television, and decorative items.
Skye Decor, TV stolík/skrinka - Capari (Biela + Zlatá)
1,6Priemerné hodnotenie: 1,6 z 5Počet hodnotení: 7
Použité
112,99 €
Doprava zdarma
Predajca: ScorpionElektro
Obrázok produktu pre Cecotec 01503, Espresso kávovar, 1,5 L, Mletá káva, 850 W, Strieborná
Cecotec 01503, Espresso kávovar, 1,5 L, Mletá káva, 850 W, Strieborná
3,6Priemerné hodnotenie: 3,6 z 5Počet hodnotení: 7
170,00 €
Doprava zdarma
Predajca: NovaMBSmart
Obrázok produktu pre Telekom Concept PA 415, Analógový telefón, Káblový handset, 100 položky, ID volajúceho, SMS, Čierna
Telekom Concept PA 415, Analógový telefón, Káblový handset, 100 položky, ID volajúceho, SMS, Čierna
4,2Priemerné hodnotenie: 4,2 z 5Počet hodnotení: 12
179,30 €
Doprava zdarma
Predajca: Arboremedia
Obrázok produktu pre Flieks Čalúnená posteľ 140x200 cm s lamelovým rámom, rozkladacia pohovka s nastaviteľným operadlom, manželská posteľ Posteľ pre hostí Rozkladacia posteľ pre mladých, zamatová, béžová
Flieks Čalúnená posteľ 140x200 cm s lamelovým rámom, rozkladacia pohovka s nastaviteľným operadlom, manželská posteľ Posteľ pre hostí Rozkladacia posteľ pre mladých, zamatová, béžová
3,4Priemerné hodnotenie: 3,4 z 5Počet hodnotení: 27
334,22 €
Doprava zdarma
Predajca: Fliekshop
Obrázok produktu pre Čalúnená posteľ ProximaX 160x200 cm s funkciou nakladania, LED a výškovo nastaviteľným čelom, manželská posteľ s lamelovým roštom a 4 zásuvkami, posteľ s úložným priestorom na bielizeň, sivá
Čalúnená posteľ ProximaX 160x200 cm s funkciou nakladania, LED a výškovo nastaviteľným čelom, manželská posteľ s lamelovým roštom a 4 zásuvkami, posteľ s úložným priestorom na bielizeň, sivá
4,6Priemerné hodnotenie: 4,6 z 5Počet hodnotení: 170
258,50 €
Doprava zdarma
Predajca: UnboxGermany
Obrázok produktu pre Cecotec Power Instant-ccino 20 Touch, Espresso kávovar, 1,4 L, Mletá káva, 1350 W, Nerezová oceľ, Biela
Cecotec Power Instant-ccino 20 Touch, Espresso kávovar, 1,4 L, Mletá káva, 1350 W, Nerezová oceľ, Biela
4,3Priemerné hodnotenie: 4,3 z 5Počet hodnotení: 148
167,61 €
Doprava zdarma
Predajca: Morelenet
Obrázok produktu pre Snom 4536 Snom Telefon D865
Snom 4536 Snom Telefon D865
208,99 €
Doprava zdarma
Predajca: FlatPrime
Obrázok produktu pre geemarc Geemarc AmpliDECT Combi 295 Schwerhörigentelefon + PhotoDECT
geemarc Geemarc AmpliDECT Combi 295 Schwerhörigentelefon + PhotoDECT
5,0Priemerné hodnotenie: 5,0 z 5Počet hodnotení: 6
200,99 €
Doprava zdarma
Predajca: FlatPrime
Obrázok produktu pre amplicomms BigTel 1580 Combo, Analógový / DECT telefón, Káblové a bezdrôtové slúchadlo, Hlasitý odposluch, 100 položky, ID volajúceho, Čierna
amplicomms BigTel 1580 Combo, Analógový / DECT telefón, Káblové a bezdrôtové slúchadlo, Hlasitý odposluch, 100 položky, ID volajúceho, Čierna
4,7Priemerné hodnotenie: 4,7 z 5Počet hodnotení: 27
111,99 €
Doprava zdarma
Predajca: TalkPointGmbH
Obrázok produktu pre Krups Arabica EA 81R8, Espresso kávovar, 1,8 L, Kávové zrná, Mletá káva, Vstavaný mlynček, 1450 W, Čierna
Krups Arabica EA 81R8, Espresso kávovar, 1,8 L, Kávové zrná, Mletá káva, Vstavaný mlynček, 1450 W, Čierna
4,8Priemerné hodnotenie: 4,8 z 5Počet hodnotení: 202
549,90 €
Predajca: NetworkTechnologies
Bestseller
Obrázok produktu pre Herlitz 886622, Biela, A6, 80 listy
Herlitz 886622, Biela, A6, 80 listy
4,9Priemerné hodnotenie: 4,9 z 5Počet hodnotení: 16
5,75 €
Predajca: M_plus_L
Obrázok produktu pre Grandstream Networks GXP1628, DECT telefón, Hlasitý odposluch, 500 položky, Čierna
Grandstream Networks GXP1628, DECT telefón, Hlasitý odposluch, 500 položky, Čierna
69,13 €
Doprava zdarma
Predajca: Morelenet
Obrázok produktu pre Flieks Čalúnená posteľ 90x200cm s lamelovým rámom, hydraulická posteľ Boxspring s úložným priestorom, jednolôžková posteľ s úložným priestorom Funkčná posteľ, svetlosivá
Flieks Čalúnená posteľ 90x200cm s lamelovým rámom, hydraulická posteľ Boxspring s úložným priestorom, jednolôžková posteľ s úložným priestorom Funkčná posteľ, svetlosivá
4,6Priemerné hodnotenie: 4,6 z 5Počet hodnotení: 39
328,32 €
Doprava zdarma
Predajca: Fliekshop
Obrázok produktu pre Brondi Lotus, DECT telefón, Bezdrôtový handset, 50 položky, Modrá, Biela
Brondi Lotus, DECT telefón, Bezdrôtový handset, 50 položky, Modrá, Biela
2,3Priemerné hodnotenie: 2,3 z 5Počet hodnotení: 3
34,65 €
Predajca: NetworkTechnologies
Obrázok produktu pre Súprava mopov Vileda Turbo Easy Wring & Clean vrátane elektrického odstreďovača a nožného pedálu, farba sivá
Súprava mopov Vileda Turbo Easy Wring & Clean vrátane elektrického odstreďovača a nožného pedálu, farba sivá
4,7Priemerné hodnotenie: 4,7 z 5Počet hodnotení: 820
39,14 €
Predajca: FANEO

Zatiaľ žiadne hodnotenia zákazníkov

Pre tento produkt zatiaľ neboli pridané žiadne hodnotenia.

Odporúčame vám
Obrázok produktu pre Geemarc CL9000 - 4G Schnurgebundenes Notruftelefon mit Notrufarmband
Geemarc CL9000 - 4G Schnurgebundenes Notruftelefon mit Notrufarmband
5,0Priemerné hodnotenie: 5,0 z 5Počet hodnotení: 1
159,00 €
Doprava zdarma
Predajca: AllesVoorOrenNL
Obrázok produktu pre Gigaset COMFORT 550HX
Gigaset COMFORT 550HX
4,3Priemerné hodnotenie: 4,3 z 5Počet hodnotení: 6
54,27 €
Doprava zdarma
Predajca: Abeeone
Obrázok produktu pre Gigaset A170 Trio, Analógový / DECT telefón, Bezdrôtový handset, 50 položky, ID volajúceho, Čierna
Gigaset A170 Trio, Analógový / DECT telefón, Bezdrôtový handset, 50 položky, ID volajúceho, Čierna
4,0Priemerné hodnotenie: 4,0 z 5Počet hodnotení: 2
86,00 €
Doprava zdarma
Predajca: CasaDelRasoioSAS
Obrázok produktu pre Panasonic KX-TG6852JTB, DECT telefón, Bezdrôtový handset, Hlasitý odposluch, 200 položky, ID volajúceho, Čierna, Šedá
Panasonic KX-TG6852JTB, DECT telefón, Bezdrôtový handset, Hlasitý odposluch, 200 položky, ID volajúceho, Čierna, Šedá
5,0Priemerné hodnotenie: 5,0 z 5Počet hodnotení: 1
83,99 €
Doprava zdarma
Predajca: CasaDelRasoioSAS
Obrázok produktu pre Gigaset DA510, Analógový telefón, Hlasitý odposluch, 20 položky, Čierna
Gigaset DA510, Analógový telefón, Hlasitý odposluch, 20 položky, Čierna
22,08 €
Predajca: Abeeone
Obrázok produktu pre Gigaset CL660A, DECT telefón, Bezdrôtový handset, Hlasitý odposluch, 400 položky, Antracit, Čierna
Gigaset CL660A, DECT telefón, Bezdrôtový handset, Hlasitý odposluch, 400 položky, Antracit, Čierna
4,3Priemerné hodnotenie: 4,3 z 5Počet hodnotení: 18
120,92 €
Doprava zdarma
Predajca: everybuy_at
Obrázok produktu pre Gigaset COMFORT 550 duo Analógový telefón ID volajúceho čierny
Gigaset COMFORT 550 duo Analógový telefón ID volajúceho čierny
87,94 €
Predajca: Macservice
Obrázok produktu pre Bezdrôtový telefón Štvorpásmový telefón GSM siete 2G pre firmy alebo rodinu
Bezdrôtový telefón Štvorpásmový telefón GSM siete 2G pre firmy alebo rodinu
4,5Priemerné hodnotenie: 4,5 z 5Počet hodnotení: 2
52,99 €
Doprava zdarma
Predajca: Zanjo24
Obrázok produktu pre Blokovanie hovorov pre pevné telefóny, blokuje až 4000 čísel, s blokovaním jedným dotykom, proti reklamným hovorom a telefónnemu spamu
Blokovanie hovorov pre pevné telefóny, blokuje až 4000 čísel, s blokovaním jedným dotykom, proti reklamným hovorom a telefónnemu spamu
5,0Priemerné hodnotenie: 5,0 z 5Počet hodnotení: 1
33,99 €
Doprava zdarma
Predajca: Zanjo24
Obrázok produktu pre Bezdrôtový telefón Philips XL4901S/23/ strieborný a biely
Bezdrôtový telefón Philips XL4901S/23/ strieborný a biely
81,90 €
Doprava zdarma
Predajca: everybuy_at
Obrázok produktu pre Nástenný telefón v starom štýle, retro, bez zvuku, opakovanie volania, pevná linka, káblový, pre domácnosť, hotel, školu, kanceláriu
Nástenný telefón v starom štýle, retro, bez zvuku, opakovanie volania, pevná linka, káblový, pre domácnosť, hotel, školu, kanceláriu
27,99 €
Doprava zdarma6% od 2 ks
Predajca: Ladenza
Obrázok produktu pre Kódový zámok, zámok hesla, bezpečnostný kódovaný zámok, zámok dverí, kódovaný zámok dverí, mechanický kódový zámok, digitálny kódový zámok
Kódový zámok, zámok hesla, bezpečnostný kódovaný zámok, zámok dverí, kódovaný zámok dverí, mechanický kódový zámok, digitálny kódový zámok
84,00 €
Doprava zdarma
Predajca: Zanjo24
Obrázok produktu pre MS-9101 Vintage retro imitácia starožitného telefónu na použitie v domácej kancelárii
MS-9101 Vintage retro imitácia starožitného telefónu na použitie v domácej kancelárii
55,00 €
Doprava zdarma
Predajca: Zanjo24
Obrázok produktu pre L019 Pevná linka, telefón do kancelárie, domova alebo hotela, funkcia hands-free, bez batérie, identifikácia volajúceho, jasný veľký displej, 5-stupňové nastavenie jasu, pamäť 38 skupín prichádzajúcich hovorov/16 skupín odchádzajúcich hovorov, čierna farba (s telefónom podľa amerického štandardu). Linka)
L019 Pevná linka, telefón do kancelárie, domova alebo hotela, funkcia hands-free, bez batérie, identifikácia volajúceho, jasný veľký displej, 5-stupňové nastavenie jasu, pamäť 38 skupín prichádzajúcich hovorov/16 skupín odchádzajúcich hovorov, čierna farba (s telefónom podľa amerického štandardu). Linka)
3,4Priemerné hodnotenie: 3,4 z 5Počet hodnotení: 18
43,09 €
Doprava zdarma2% poukaz
Predajca: elezone
Obrázok produktu pre Push Pull Toggle Clamp, Drevárske Push Pull Toggle Clamp, Push Pull Quick Release Toggle Clamp, Quick Release Toggle Clamp, Quick Positioning Clamp, Quick Release Hand Tool
Push Pull Toggle Clamp, Drevárske Push Pull Toggle Clamp, Push Pull Quick Release Toggle Clamp, Quick Release Toggle Clamp, Quick Positioning Clamp, Quick Release Hand Tool
37,99 €
Doprava zdarma
Predajca: Zanjo24
Obrázok produktu pre RASTKY Drôtové slúchadlo pre mobilné telefóny Retro telefónny prijímač Profesionálny 3,5 mm konektor na detekciu žiarenia Drôtové mobilné telefóny MobiletMartphone PC (červený)
RASTKY Drôtové slúchadlo pre mobilné telefóny Retro telefónny prijímač Profesionálny 3,5 mm konektor na detekciu žiarenia Drôtové mobilné telefóny MobiletMartphone PC (červený)
20,99 €
Doprava zdarma
Predajca: Zanjo24
Obrázok produktu pre 433MHZ Bezdrôtový magnetický senzor vstupu do dverí a okien Alarm proti krádeži Domáci bezpečnostný systém
433MHZ Bezdrôtový magnetický senzor vstupu do dverí a okien Alarm proti krádeži Domáci bezpečnostný systém
20,99 €
Doprava zdarma
Predajca: Zanjo24
Obrázok produktu pre amplicomms BigTel 1580, DECT telefón, Káblové a bezdrôtové slúchadlo, Hlasitý odposluch, ID volajúceho, Čierna
amplicomms BigTel 1580, DECT telefón, Káblové a bezdrôtové slúchadlo, Hlasitý odposluch, ID volajúceho, Čierna
4,7Priemerné hodnotenie: 4,7 z 5Počet hodnotení: 27
91,91 €
Doprava zdarma
Predajca: FTT_Distribution_GmbH