5,0



Na základe 1 hodnotenia
Auerswald 2 Port ATA Adapter, G.711a, G.711u, G.729A, G.729ab, Čierna, Jednosmerný prúd, Čína, 400 g
52,39 €
plus 24,90 € poštovné
Doprava k vám domov
Bezplatné vrátenie tovaru – 14 dní
Nenechajte si ujsť!
VoIP telefóny a oveľa viac
Všetky ceny sú vrátane DPH /
Informácie o bezpečnosti produktov:
Podobné produkty

Ďalšie informácie o reklame
IP telefón Yealink SIP-T31G čierny78,55 €
Predajca: NetworkTechnologies

Grandstream Networks HT841, G.711, G.723.1, G.726, G.729A, G.729B, T.38, LAN, Výkon, WAN, AES, HTTPS, SIPS, SSL/TLS, 0 - 40 °C, -10 - 60 °C
177,45 €
Predajca: NetworkTechnologies

Fanvil GA10, G.711a, G.711u, G.726, G.729A, G.729B, iLBC, Jednosmerný prúd, USB, 5 V, 1 A, 0 - 45 °C, 10 - 95%
45,60 €
Predajca: velmontask

Grandstream SIP-ATA HandyTone HT818 v2 8 FXS
177,95 €
Doprava zdarma
Predajca: Morelenet

Yeastar TE100, G.711, G.711alaw, G.711ulaw, G.722, G.726, G.729A, SIP (RFC2833), UDP, TCP, TLS, SRTP, 10,100 Mbit/s, 100 - 240 V, 12 V
958,41 €
Predajca: Shop-Mediarado

Cisco SPA122 - PPoE - ICMP - UDP - TCP - RTP - RTCP - 5W - 5V - 2.0A - 101 x 28 x 101 mm - 153 g - 0 - 45 °C - -25 - 70 °C
195,70 €
Predajca: IT-Planet

Yeastar TA100, G.168, G.711, G.729A, G.729B, T.31/T.38, FTP, TFTP, HTTP, HTTPS, SSH, UDP, TCP, TLS, SRTP, 5 V, 1 A
57,15 €
Predajca: NetworkTechnologies

Grandstream GRP2650 Grandstream IP-Telefon GRP2650
209,95 €
Doprava zdarma
Predajca: Morelenet

Snom MeetingPoint, 150 - 15000 Hz, 90 dB, IEEE 802.3, IEEE 802.3u, 45 dB, Kensington, 100 - 240 V
380,54 €
Doprava zdarma
Predajca: FTT_Distribution_GmbH

Cisco ATA191-K9, G.711, G.711a, G.729A, G.729B, T.38, FCC, CE, A-Tick, RoHS, UL, SIP, 0 - 45 °C, -25 - 70 °C
215,27 €
-20,60 €Zákonná referenčná cena na Kaufland.sk (bez poštovného)
194,67 €
Predajca: IT-Planet

Yeastar TA Series TA2400 - VoIP-Gateway - 24 Anschlüsse
643,00 €
Doprava zdarma
Predajca: AO-Projekt-GmbH

Grandstream Networks HT813, 90,5 mm, 29 mm, 130,5 mm, 142 g, 1 kusov
95,38 €
Doprava zdarma
Predajca: Morelenet

AGFEO 6101137, Agfeo DECT 60 IP
139,00 €
Doprava zdarma
Predajca: NovaMBSmart

AGFEO ES 548, G.711, G.711a, G.711u, G.726, 295 mm, 198 mm, 75 mm, 1,1 kg, 812 g
1 148,55 €
Doprava zdarma
Predajca: Morelenet

Yeastar TA1610 Yeastar Gateways TA1610 16*FXO ports
732,56 €
Predajca: Shop-Mediarado

Yeastar TG800L - FTP - TFTP - HTTP - SSH - SIP - IAX2 - 10,100 Mbit/s - 340 mm - 210 mm - 44 mm
1 744,86 €
Predajca: Shop-Mediarado

Yeastar P550 Yeastar Telefonanlage P550
774,04 €
-124,15 €Zákonná referenčná cena na Kaufland.sk (bez poštovného)
649,89 €
Predajca: Whooki

Patton SmartNode DTA, G.168, G.711, G.723.1, G.726, G.729, G.729A, G.729ab, SIP, H.323, ISDN, T.38, SuperG3 FAX, TDM/PSTN, IP/Ethernet, 100 - 240 V, 450 g, 208 x 165 x 34 mm, 0 - 40 °C
497,99 €
Doprava zdarma
Predajca: E-System

Yeastar TA810, Čierna, G.711, G.722, G.723, G.726, G.729A, FTP, TFTP, HTTP, HTTPS, SSH, SIP (RFC3261), IAX2 UDP, TCP, TLS, SRTP, 10,100 Mbit/s, IEEE 802.1Q, IEEE 802.1p, IEEE 802.3, IEEE 802.3u
408,33 €
Predajca: Shop-Mediarado
Viac o produkte
Popis produktu a údaje o produkte
Pomocou analógového adaptéra VoIP FTA5102E2 od spoločnosti Flyingvoice možno na jednom pripojení VoIP prevádzkovať dve analógové zariadenia (telefón, fax, vrátnik atď.). Adaptér môže byť napájaný priamo prístupovými údajmi SIP od poskytovateľa telefónnych služieb alebo prihlasovacími údajmi prípojky z telefónneho systému podporujúceho VoIP, ako je napríklad COMtrexx. Oba analógové porty možno nastaviť nezávisle od seba. Zariadenie FTA5102E2 je vhodné na prevádzku v systémoch Auerswald a pri uvedení do prevádzky je vybavené základnou konfiguráciou pre systémy Auerswald COMtrexx.
- Dva analógové porty na pripojenie telefónov, faxov, systémov domofónov atď.
- Okrem portu WAN sú integrované aj dva porty LAN.
- Adaptér môže fungovať ako nezávislá brána bez počítača alebo telekomunikačného systému.
- Okrem LED diódy napájania je pre každú z piatich pripojovacích zásuviek integrovaná aj stavová LED dióda
Všeobecné informácie
Hlasový kodek
G.711a, G.711u, G.729A, G.729ab
Farba výrobku
Čierna farba
Zdroj napájania
Priamy prúd
Krajina pôvodu
Čína
Hmotnosť
400 g
Vlastnosti
Hlasový kodek
G.711a, G.711u, G.729A, G.729ab
Indikátory LED
Áno
Farba produktu
Čierna farba
Napájanie
Zdroj napájania
Priamy prúd
Pripojenia a rozhrania
Počet pripojení Ethernet LAN (RJ-45)
3
Logistické údaje
Krajina pôvodu
Čína
Technické údaje
WEEE
Hmotnosť a rozmery
Hmotnosť
400 g
Bezpečnostné prvky
Preklad sieťových adries (NAT)
Áno
- Zvukové kodeky:
- G.711a, G.711u, G.729A, G.729ab
- LED indikátory:
- Áno
- Farba:
- Čierna
- Preklad sieťovej adresy (NAT):
- Áno
- Počet portov Ethernetu (RJ-45):
- 3
- Typ zdroja:
- Jednosmerný prúd
- Krajina pôvodu:
- Čína
- WEEE
- Hmotnosť:
- 400 g
Analógový adaptér VoIP FTA5102E2 od spoločnosti Flyingvoice sa používa na prevádzku dvoch analógových zariadení (telefón, fax, vrátnik atď.) na jednom pripojení VoIP. Nezáleží na tom, či sú do adaptéra priamo privádzané prístupové údaje SIP od poskytovateľa telefónnych služieb alebo prihlasovacie údaje prídavného zariadenia z telefónneho systému podporujúceho VoIP. Oba analógové porty možno nastaviť nezávisle od seba.
FTA5102E2 bol testovaný a bola vytvorená základná konfigurácia na prevádzku na COMtrexx.Najdôležitejšie informácie:
- Samostatný analógový adaptér VoIP s 2 portami
- 1x port WAN a 2x port LAN s funkciami NAT
- Podpora rôznych zvukových kodekov a faxových režimov
- 2 analógové porty na pripojenie telefónov, faxov, systémov domofónov atď.
- Okrem LED diódy napájania je pre každú z piatich pripojovacích zásuviek integrovaná aj stavová LED dióda
- Adaptér môže fungovať ako samostatná brána bez počítača alebo telekomunikačného systému
Rozsah dodávky:
- Auerswald 2-Port ATA
- Stručný návod na obsluhu
- Napájacia jednotka
- Sieťový kábel RJ45
- 2x pripojovací kábel RJ11
Auerswald Analogue Terminal Adapter 2-Port ATAVýrobca:AuerswaldNázov:Analogue Terminal Adapter Typ:2-Port ATADruh príslušenstva/náhradného dielu:iné Auerswald Analogue Terminal Adapter 2-Port ATA: viac informácií Analógový adaptér podporuje dva analógové porty s rôznymi linkami.
Dodáva sa s: Auerswald Analogue Terminal Adapter 2-Port ATA, balenie: 1 ks, EAN: 6973110731604
Der AUERSWALD 2-Port ATA ist ein Analoger Terminal Adapter mit zwei Anschlüssen.
- Výrobca
- Auerswald
- Vlastnosti siete
- VoIP
- Farba
- Čierna
- Hmotnosť
- 0.4 kg
- Počet kusov
- 1
- Číslo od výrobcu
- 90088
- EAN kód
- 6973110731604
- Výrobca
- Auerswald
- Vlastnosti siete
- VoIP
- Farba
- Čierna
- Hmotnosť
- 0.4 kg
- Počet kusov
- 1
- Číslo od výrobcu
- 90088
- EAN kód
- 6973110731604
Hodí sa k tomu

Box 7530, Wi-Fi 5 (802.11ac), Dvojpásmový (2,4 ghz/5 ghz), Ethernet / LAN pripojenie, ADSL, Čierna, Červená, Biela, Stolový smerovač
159,99 €
Doprava zdarma
Predajca: TalkPointGmbH

Auerswald 90089, G.711a, G.711u, G.729A, G.729ab, T.30, Čierna, Biela, Jednosmerný prúd, Čína, 600 g
107,36 €
Predajca: Whooki

Grandstream Networks HT841, G.711, G.723.1, G.726, G.729A, G.729B, T.38, LAN, Výkon, WAN, AES, HTTPS, SIPS, SSL/TLS, 0 - 40 °C, -10 - 60 °C
177,45 €
Predajca: NetworkTechnologies

Grandstream UCM6300A Grandstream PBX UCM6300A - 0*FXO 0*FXS
290,05 €
Predajca: NetworkTechnologies

Box 5530, Wi-Fi 6 (802.11ax), Dvojpásmový (2,4 ghz/5 ghz), Ethernet / LAN pripojenie, Biela, Stolový smerovač
224,12 €
Predajca: geniuzcom

Grandstream Networks HT802 v2, CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD, T.38, Čierna, FCC 15B, AS/NZS CISPR22, AS/NZS60950, EN55022, EN55024, EN60950, EN61000-3- 2, EN61000-3-3, UL..., TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,..., SRTP, SSL/TLS
59,18 €
Doprava zdarma
Predajca: Morelenet

Balkónová elektráreň 1000 W Dvojité sklo/sklo solárny systém Pripravené na zapojenie WIFI Mini PV fotovoltaický systém Možnosť rozšírenia 800 W bez licencie, čierna farba
449,00 €
Doprava zdarma
Predajca: EveMotionGmbH

Samsung QE75Q60DAUXXN, 190,5 cm (75"), 3840 x 2160 px, QLED, Smart TV, Wi-Fi, Titán
1 509,99 €
Doprava zdarma
Trieda energetickej účinnosti produktu je D.
Predajca: LVS-Handel
Rozdelenie hodnoteníZoznam hodnoteníObrázky produktov od zákazníkov




Hodnotenia zákazníkov
100% hodnotení je 5-hviezdičkových. Zobraziť iba 5-hviezdičkové hodnotenia.
5
100%0% hodnotení je 4-hviezdičkových. Zobraziť iba 4-hviezdičkové hodnotenia.
4
0%0% hodnotení je 3-hviezdičkových. Zobraziť iba 3-hviezdičkové hodnotenia.
3
0%0% hodnotení je 2-hviezdičkových. Zobraziť iba 2-hviezdičkové hodnotenia.
2
0%0% hodnotení je 1-hviezdičkových. Zobraziť iba 1-hviezdičkové hodnotenia.
1
0%Zoradiť podľa:
Zoradiť podľa:Hodnotenie z 28. júla 2026 na
Kúpené na
Toto hodnotenie bolo napísané a automaticky preložené po kúpe produktu na Kaufland.de. Toto hodnotenie bolo napísané a automaticky preložené po kúpe produktu na Kaufland.de.
Overený nákup
Označiť toto hodnotenie ako „užitočné“.
Nahlásiť toto hodnotenie.Nahlásiť
Auerswald 4-portový ATA G504,
Top
Odporúčame vám
Ďalšie informácie o reklame

Okenný dvojitý reproduktorový systém Pultový interkomový mikrofón pre banku Vlaková stanica 100?240 V EU zástrčka
136,99 €
Predajca: Zanjo24

Tesniaca podložka nastavovacieho mechanizmu vačkového hriadeľa motora 11127552280 – náhradný diel pre modely 128i, 328i, 528i, X3, X5, Z4, E65, E66, E81, E88
25,99 €
Predajca: Zanjo24

Video zvonček HD obrazovka 6 jazykov 16 zvonení 2 jednotky Video Intercom zvonček s dažďovou škrupinou
179,99 €
Predajca: Zanjo24

Bambusový tanier – ľahký, prenosný, ekologický, odolný, sušiak na riad z borovicového dreva s 5 priehradkami, 23 cm
17,99 €
Predajca: Zanjo24

AC 12-24V Dual Relay Regulátor napätia Modul ochrany reproduktorovej dosky DIY Kit
20,99 €
Predajca: Zanjo24