Yeastar TA200, G.168, G.711, G.729A, G.729B, T.31/T.38, UDP, TCP, TLS, SRTP, FTP, TFTP, HTTP, HTTPS, SSH, UDP, TCP, TLS, SRTP, 5 V
42,97 €
plus 14,90 € poštovné
Doprava k vám domov
Bezplatné vrátenie tovaru – 30 dní
Naše najlepšieponuky
VoIP telefóny a oveľa viac
Všetky ceny sú vrátane DPH /
Informácie o bezpečnosti produktov:
Podobné produkty

Yeastar TA400, Čierna, 1U, Montáž do racku, G.711, G.722, G.723, G.726, G.729A, SNMP, RADIUS, TR-069, FTP, TFTP, HTTP, HTTPS, SSH
184,65 €
Predajca: NetworkTechnologies

Yeastar TA810, Čierna, G.711, G.722, G.723, G.726, G.729A, FTP, TFTP, HTTP, HTTPS, SSH, SIP (RFC3261), IAX2 UDP, TCP, TLS, SRTP, 10,100 Mbit/s, IEEE 802.1Q, IEEE 802.1p, IEEE 802.3, IEEE 802.3u
391,40 €
Predajca: Shop-Mediarado

Yeastar TE100, G.711, G.711alaw, G.711ulaw, G.722, G.726, G.729A, SIP (RFC2833), UDP, TCP, TLS, SRTP, 10,100 Mbit/s, 100 - 240 V, 12 V
969,93 €
Predajca: Shop-Mediarado

Patton SmartNode 4131, G.168, G.711Mu, G.722, G.722.2, G.723.1, G.726, G.729, G.729A, G.729ab, T.38, EN 60950, TBR-3, FCC Part 15, CE, Telnet, TFTP, HTTP, HTTPS, SNMPv3, 100-240 V
826,25 €
Predajca: NetworkTechnologies

Yeastar TA1610 Yeastar Gateways TA1610 16*FXO ports
732,56 €
Predajca: Shop-Mediarado

Mitel 6873 SIP Phone - VoIP-Telefon - dreiweg Anruffunktion - SIP, RTCP, RTP, SRTP - 24 Leitungen
692,70 €
Predajca: NetworkTechnologies

Grandstream Networks HT841, G.711, G.723.1, G.726, G.729A, G.729B, T.38, LAN, Výkon, WAN, AES, HTTPS, SIPS, SSL/TLS, 0 - 40 °C, -10 - 60 °C
185,59 €
Doprava zdarma
Predajca: Morelenet

Yeastar TA3200, Čierna, 1U, Montáž do racku, G.711, G.722, G.723, G.726, G.729A, SNMP, RADIUS, TR-069, FTP, TFTP, HTTP, HTTPS, SSH
805,28 €
Predajca: Shop-Mediarado

Patton SmartNode DTA, G.168, G.711, G.723.1, G.726, G.729, G.729A, G.729ab, SIP, H.323, ISDN, T.38, SuperG3 FAX, TDM/PSTN, IP/Ethernet, 100 - 240 V, 450 g, 208 x 165 x 34 mm, 0 - 40 °C
497,99 €
Doprava zdarma
Predajca: E-System

Yeastar Tiptel Yeastar NeoGate TA1600 - Brána VoIP
478,53 €
Predajca: Shop-Mediarado

Yeastar TG800L - FTP - TFTP - HTTP - SSH - SIP - IAX2 - 10,100 Mbit/s - 340 mm - 210 mm - 44 mm
1 753,83 €
Predajca: Shop-Mediarado

Yeastar TA Series TA2400 - VoIP-Gateway - 24 Anschlüsse
710,93 €
Doprava zdarma
Predajca: FTT_Distribution_GmbH

Yeastar P550 Yeastar Telefonanlage P550
1 006,88 €
Predajca: Shop-Mediarado

Yeastar S20 - UDP - TCP - TLS - SRTP - SIP (RFC3261) - IAX2 - 10,100 Mbit/s - IEEE 802.3,IEEE 802.3u - 160 mm - 160 mm
338,50 €
Doprava zdarma
Predajca: FTT_Distribution_GmbH

Cisco SPA122 - PPoE - ICMP - UDP - TCP - RTP - RTCP - 5W - 5V - 2.0A - 101 x 28 x 101 mm - 153 g - 0 - 45 °C - -25 - 70 °C
195,70 €
Predajca: IT-Planet

Fanvil PA3 - SIP v1 (RFC2543) - v2 (RFC3261) over UDP/TCP/TLS RTP/RTCP/SRTP STUN DHCP IPv6 PPPoE L2TP OpenVPN... - L2TP / OpenVPN - 10,100 Mbit/s - 10/100Base-T(X) - 3,5 mm - 3,5 mm (PA3)
148,51 €
Doprava zdarma
Predajca: FTT_Distribution_GmbH

Grandstream GRP2650 Grandstream IP-Telefon GRP2650
209,95 €
Doprava zdarma
Predajca: Morelenet

Yeastar P520 Yeastar Telefonanlage P520
544,95 €
Predajca: Whooki

Fanvil GA10, G.711a, G.711u, G.726, G.729A, G.729B, iLBC, Jednosmerný prúd, USB, 5 V, 1 A, 0 - 45 °C, 10 - 95%
45,21 €
Predajca: velmontask

Alcatel Lucent 8008 DeskPhone - VoIP-Telefon - VoIP-Telefon - Voice-Over-IP
290,00 €
Doprava zdarma
Predajca: NovaMBSmart
Viac o produkte
Popis produktu a údaje o produkte
- Zvukové kodeky:
- G.168, G.711, G.729A, G.729B
- Kompatibilita faxu:
- T.31/T.38
- LED indikátory:
- Áno
- :
- UDP, TCP, TLS, SRTP
- Správa cez webové rozhranie:
- Áno
- Quality of Service (QoS):
- Áno
- ID volajúceho:
- Áno
- Konferenčný hovor:
- Áno
- Čakajúci hovor:
- Áno
- Podporované sieťové protokoly:
- FTP, TFTP, HTTP, HTTPS, SSH
- Podpora protokolov:
- UDP, TCP, TLS, SRTP
- Výstupné napätie:
- 5 V
- Výstupný prúd:
- 1 A
- Prevádzkový rozsah teplôt (T-T):
- 0 - 40 °C
- Rozsah teplôt pri skladovaní (T-T):
- -20 - 65 °C
- Odporúčaná prevádzková vlhkosť:
- 10 - 90%
- Šírka:
- 58 mm
- Hĺbka:
- 85 mm
- Výška:
- 24 mm
Základné informácie
Typ
Brána
Rozhrania / Pripojenie
Počet portov
Počet portov:
Sieť
Sieťový protokol
SIP; VOIP
Sieťové porty
RJ-11; RJ-45
Yeastar TA200_FXS Yeastar Gateway TA200 2x FXS
Yeastar Gateway TA200 2x FXS - Gateway - 2-Port - TCP/IP - RJ-11 - RJ-45
- Výrobca
- YEASTAR
- Farba
- Čierna
- Počet kusov
- 1
- Číslo od výrobcu
- TA200
- EAN kód
- 6926150033825
- Výrobca
- YEASTAR
- Farba
- Čierna
- Počet kusov
- 1
- Číslo od výrobcu
- TA200
- EAN kód
- 6926150033825
Hodí sa k tomu

Yeastar TA400, Čierna, 1U, Montáž do racku, G.711, G.722, G.723, G.726, G.729A, SNMP, RADIUS, TR-069, FTP, TFTP, HTTP, HTTPS, SSH
184,65 €
Predajca: NetworkTechnologies

Xiaomi 11T Pro 5G 256 GB + 8 GB Dual-Sim Meteoritová sivá Neu
520,35 €
-248,45 €Zákonná referenčná cena na Kaufland.sk (bez poštovného)
271,90 €
Predajca: JANADO

Xiaomi Redmi Pad SE Tablet 11" 8/256 GB sivá
433,00 €
Doprava zdarma
Predajca: NovaMBSmart

Xiaomi Redmi 9AT 32 GB Dual-Sim Granite Grey
149,00 €
Predajca: edtechnology

Blackview-OSCAL FLAT 2, telefón, 18 (6+12) + 256 GB, 6,56-palcový displej IPS s obnovovacou frekvenciou 90 Hz, 5000 mAh batéria, rozpoznávanie tváre, 13 MP fotoaparát Samsung, hrúbka 8,75 mm, procesor Octa-Core Unisoc T606
109,99 €
Doprava zdarma
Predajca: BVODEShop

HD+ 22012, HD+, Strieborná, 55 mm, 3 mm, 100 mm, 36 g
175,16 €
Doprava zdarma
Predajca: Arboremedia

Originálny sieťový adaptér Samsung rýchlonabíjačka + nabíjací kábel USB C EP-TA200 Fast Charger dátový kábel sieťová nabíjačka nabíjací adaptér Galaxy S9 S10 S20 / S20 Plus / S20 Ultra / Note 10 Plus / Note 20 Ultra / A40 A50 A70 A71 A51 A41 A42 A21s A30s S8 Plus Black
12,49 €
Predajca: Mobileking

AREBOS 20L chladiaci box červený | chladenie a udržiavanie tepla | 12/230V auto a domácnosť
59,00 €
Doprava zdarma
Predajca: AREBOS

Microsoft Surface Laptop Go, Intel® Core™ i5, 1 GHz, 31,6 cm (12.4"), 1536 x 1024 px, 4 GB, 64 GB
1 499,00 €
Doprava zdarma
Predajca: G-Electronics

Braun CCR5 + 1, Modrá, Plast, geschikt voor alle Braun Clean&Charge reinigingsstations, Írsko, 1,19 kg, 135 mm
42,75 €
Predajca: conquestgmbh

tillvex coolbox elektrický 24 l sivý | mini chladnička 230 V a 12 V pre kempovanie v aute | chladí a ohrieva | ECO režim
74,99 €
Doprava zdarma
Predajca: DWD-Company

BOXILAND® Ostalgia NDR adventný kalendár 2026, 24 sladkosti z NDR, klasika
42,65 €/1kg
49,90 €
Doprava zdarma
Predajca: Umbrella

Kancelária - Multimédiá - Pracovná stanica - PC - Intel - 16GB DDR4 Ram - 512 SSD - WLan - Schallgedämmt - Office 2021 - Windows 11
529,00 €
Predajca: MEG-BAR

Xiaomi Redmi Note 12 Pro+ 5G 8/256G Midnight Black
518,00 €
Doprava zdarma
Predajca: NovaMBSmart

De'Longhi Magnifica Evo ECAM 290.81.TB
499,00 €
Doprava zdarma
Predajca: Gastromark

Remington HC450, Čierna, Nerezová oceľ, Kov, Plast, Nerezová oceľ, Batérie, 30 min, Zabudovaná batéria
46,77 €
Predajca: egenta-shop

Apple iPad Pro, 33 cm (13"), 2752 x 2064 px, 256 GB, 8 GB, iPadOS 17, Čierna
Použité
1 032,59 €
Trieda energetickej účinnosti produktu je G.
Predajca: preiswertePC

Samsung Galaxy Buds2, slúchadlá, do uší, hovory/hudba, grafitové, binaurálne, prijatie/ukončenie hovoru, prehrávanie/pauza, skladba <, Ortung >
255,90 €
Doprava zdarma
Predajca: everybuy_at

Xiaomi Redmi 13 8+256GB 6,79" NFC Midnight Black EU Xiaomi
375,00 €
Doprava zdarma
Trieda energetickej účinnosti produktu je G.
Predajca: NovaMBSmart

Balkónová elektráreň 2000W Bifacial fotovoltaické sklo/sklo solárny systém kompletný set WIFI Smart mini PV systém 2000 wattov
849,00 €
Doprava zdarma
Predajca: EveMotionGmbH

Einhell TC-SY 400 P, Farba, 0,8 L, 0,5 l/min, Čierna, Červená, 275 mm, 128 mm
53,07 €
Doprava zdarma
Predajca: Morelenet

TRESKO® Flexibilná záhradná hadica 30 m flexibilná flexibilná hadica na vodu
1,07 €/1m
31,99 €
Doprava zdarma
Predajca: DWD-Company

Smartfón Xiaomi Redmi Note 12 Pro+ 5G 8/256G Blue
465,15 €
Predajca: NetworkTechnologies

Ring B0CKGQ5913, Kábel, Biela, Múr, Batérie, 109 mm, 31,5 mm
75,72 €
Predajca: 132-Shop

Mini tlačiareň Foto tlačiareň pre smartfón Bluetooth Okamžitá termálna tlačiareň s 11 termálnymi papiermi Kompatibilné s iOS Android
43,39 €
Doprava zdarma
Predajca: elezone

Siemens iQ300 LB75565, 610 m³/h, Zvedené / recirkulačné, D, A, B, 56 dB
549,00 €
Doprava zdarma
Trieda energetickej účinnosti produktu je C.
Spektrum A+++ do DPredajca: NovaMBSmart

Plastové ozdoby na vianočný stromček 45 kusov - ružové - nerozbitné vianočné gule nerozbitné - ozdoby na vianočný stromček
15,99 €
Predajca: Special-trends

vidaXL Záhradná vyvýšená posteľ 3-dielna Poly Rattan Black
69,43 €
Doprava zdarma
Predajca: thetopmark

Rýchlonabíjačka Samsung USB-C 25 W s nabíjacím káblom USB-C 1,2 m - biela
12,97 €
Predajca: Mobileking

Cisco SPA112 2-Port Phone Adapter, G.711, G.726, G.729, T.38, FCC, CE, ICES, A-Tick, RoHS, UL, 802.1p, IPv4, IPv6, ARP, DNS, SRV, DHCP, PPPoE, ICMP, TCP, UDP, RTP, RTCP, SNTP, SSL/TLS
194,67 €
-50,47 €Zákonná referenčná cena na Kaufland.sk (bez poštovného)
144,20 €
Predajca: IT-Planet
Zatiaľ žiadne hodnotenia zákazníkov
Pre tento produkt zatiaľ neboli pridané žiadne hodnotenia.
Odporúčame vám
Ďalšie informácie o reklame

Yealink SIP-T42U IP telefón Sivý LCD Wi-Fi



5,0Priemerné hodnotenie: 5,0 z 5(1)Počet hodnotení: 1
150,29 €
Predajca: SuperMerchant

Mitel MiVoice 6910 IP Phone - VoIP-Telefon mit Rufnummernanzeige - VoIP-Telefon - Voice-Over-IP
203,00 €
Predajca: NetworkTechnologies

IP telefón Yealink SIP-T31G čierny
79,30 €
Predajca: NetworkTechnologies

Okenný dvojitý reproduktorový systém Pultový interkomový mikrofón pre banku Vlaková stanica 100?240 V EU zástrčka
136,99 €
Predajca: Zanjo24

Video zvonček HD obrazovka 6 jazykov 16 zvonení 2 jednotky Video Intercom zvonček s dažďovou škrupinou
179,99 €
Predajca: Zanjo24

Tesniaca podložka nastavovacieho mechanizmu vačkového hriadeľa motora 11127552280 – náhradný diel pre modely 128i, 328i, 528i, X3, X5, Z4, E65, E66, E81, E88
25,99 €
Predajca: Zanjo24

AC 12-24V Dual Relay Regulátor napätia Modul ochrany reproduktorovej dosky DIY Kit
20,99 €
Predajca: Zanjo24

Bambusový tanier – ľahký, prenosný, ekologický, odolný, sušiak na riad z borovicového dreva s 5 priehradkami, 23 cm
17,99 €
Predajca: Zanjo24