Grandstream Networks HT802 v2, CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD, T.38, Čierna, FCC 15B, AS/NZS CISPR22, AS/NZS60950, EN55022, EN55024, EN60950, EN61000-3- 2, EN61000-3-3, UL..., TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,..., SRTP, SSL/TLS

59,15 €

Cenový hit
v celoštátnom porovnaní

Doprava zdarma

Doprava k vám domov

so 31. októbra – st 4. novembra

Bezplatné vrátenie tovaru – 14 dní

Naše najlepšieponuky
VoIP telefóny a oveľa viac
Podobné produkty
Obrázok produktu pre Cisco 6851, IP telefón, Čierna, Káblový handset, 4 riadky, 8,89 cm (3.5"), 396 x 162 px
Cisco 6851, IP telefón, Čierna, Káblový handset, 4 riadky, 8,89 cm (3.5"), 396 x 162 px
174,07 €
Predajca: IT-Planet
Obrázok produktu pre Yealink W80B, 1,8 - 1,9 GHz, 300 m, SNTP/NTP, VLAN, SIP v1, SIP v2, UDP/TCP/TLS, DHCP, HTTPS, SHA-256, SRTP, SSL/TLS, AJB, CNG, G.726, G.729, PLC, VAD, iLBC, Yealink W53H/W56H
Yealink W80B, 1,8 - 1,9 GHz, 300 m, SNTP/NTP, VLAN, SIP v1, SIP v2, UDP/TCP/TLS, DHCP, HTTPS, SHA-256, SRTP, SSL/TLS, AJB, CNG, G.726, G.729, PLC, VAD, iLBC, Yealink W53H/W56H
5,0Priemerné hodnotenie: 5,0 z 5Počet hodnotení: 1
252,42 €
Doprava zdarma
Predajca: Morelenet
Obrázok produktu pre Yeastar TA100, G.168, G.711, G.729A, G.729B, T.31/T.38, FTP, TFTP, HTTP, HTTPS, SSH, UDP, TCP, TLS, SRTP, 5 V, 1 A
Yeastar TA100, G.168, G.711, G.729A, G.729B, T.31/T.38, FTP, TFTP, HTTP, HTTPS, SSH, UDP, TCP, TLS, SRTP, 5 V, 1 A
43,58 €
Predajca: geniuzcom
Obrázok produktu pre Grandstream Networks HT818, G.711, G.723.1, G.726, G.729A, G.729B, OPUS, iLBC, T.38, LAN, Výkon, WAN, FCC/CE/RCM, ADSL, TCP/IP/UDP, RTP/RTCP, HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, TELNET, STUN, SIP...
Grandstream Networks HT818, G.711, G.723.1, G.726, G.729A, G.729B, OPUS, iLBC, T.38, LAN, Výkon, WAN, FCC/CE/RCM, ADSL, TCP/IP/UDP, RTP/RTCP, HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, TELNET, STUN, SIP...
5,0Priemerné hodnotenie: 5,0 z 5Počet hodnotení: 1
161,41 €
Doprava zdarma
Predajca: Morelenet
Obrázok produktu pre Yeastar TA200, G.168, G.711, G.729A, G.729B, T.31/T.38, UDP, TCP, TLS, SRTP, FTP, TFTP, HTTP, HTTPS, SSH, UDP, TCP, TLS, SRTP, 5 V
Yeastar TA200, G.168, G.711, G.729A, G.729B, T.31/T.38, UDP, TCP, TLS, SRTP, FTP, TFTP, HTTP, HTTPS, SSH, UDP, TCP, TLS, SRTP, 5 V
43,78 €
Predajca: geniuzcom
Obrázok produktu pre Yeastar TA810, Čierna, G.711, G.722, G.723, G.726, G.729A, FTP, TFTP, HTTP, HTTPS, SSH, SIP (RFC3261), IAX2 UDP, TCP, TLS, SRTP, 10,100 Mbit/s, IEEE 802.1Q, IEEE 802.1p, IEEE 802.3, IEEE 802.3u
Yeastar TA810, Čierna, G.711, G.722, G.723, G.726, G.729A, FTP, TFTP, HTTP, HTTPS, SSH, SIP (RFC3261), IAX2 UDP, TCP, TLS, SRTP, 10,100 Mbit/s, IEEE 802.1Q, IEEE 802.1p, IEEE 802.3, IEEE 802.3u
408,33 €
Predajca: Shop-Mediarado
Obrázok produktu pre Fanvil PA3 - SIP v1 (RFC2543) - v2 (RFC3261) over UDP/TCP/TLS RTP/RTCP/SRTP STUN DHCP IPv6 PPPoE L2TP OpenVPN... - L2TP / OpenVPN - 10,100 Mbit/s - 10/100Base-T(X) - 3,5 mm - 3,5 mm (PA3)
Fanvil PA3 - SIP v1 (RFC2543) - v2 (RFC3261) over UDP/TCP/TLS RTP/RTCP/SRTP STUN DHCP IPv6 PPPoE L2TP OpenVPN... - L2TP / OpenVPN - 10,100 Mbit/s - 10/100Base-T(X) - 3,5 mm - 3,5 mm (PA3)
153,94 €
Doprava zdarma
Predajca: Green_Country
Obrázok produktu pre Fanvil X4U V2 Mid-range Business phone PoE Gigabit SIP PoE - SIP (X4U V2)
Fanvil X4U V2 Mid-range Business phone PoE Gigabit SIP PoE - SIP (X4U V2)
74,24 €
Predajca: Whooki
Obrázok produktu pre Yealink W90B, 1,8 - 1,9 GHz, 300 m, SNTP/NTP, VLAN, SIP v1, SIP v2, UDP/TCP/TLS, DHCP, HTTPS, SHA-256, SSL/TLS, G.726, G.729, PCMA, PLC, iLBC, Biela
Yealink W90B, 1,8 - 1,9 GHz, 300 m, SNTP/NTP, VLAN, SIP v1, SIP v2, UDP/TCP/TLS, DHCP, HTTPS, SHA-256, SSL/TLS, G.726, G.729, PCMA, PLC, iLBC, Biela
320,99 €
Doprava zdarma
Predajca: Morelenet
Obrázok produktu pre Patton SmartNode 4131, G.168, G.711Mu, G.722, G.722.2, G.723.1, G.726, G.729, G.729A, G.729ab, T.38, EN 60950, TBR-3, FCC Part 15, CE, Telnet, TFTP, HTTP, HTTPS, SNMPv3, 100-240 V
Patton SmartNode 4131, G.168, G.711Mu, G.722, G.722.2, G.723.1, G.726, G.729, G.729A, G.729ab, T.38, EN 60950, TBR-3, FCC Part 15, CE, Telnet, TFTP, HTTP, HTTPS, SNMPv3, 100-240 V
807,99 €
Doprava zdarma
Predajca: E-System
Obrázok produktu pre Grandstream Networks HT881, G.711, G.723.1, G.726, G.729A, G.729B, T.38, LAN, Výkon, WAN, AES, HTTPS, SIPS, SSL/TLS, 0 - 40 °C, -10 - 60 °C
Grandstream Networks HT881, G.711, G.723.1, G.726, G.729A, G.729B, T.38, LAN, Výkon, WAN, AES, HTTPS, SIPS, SSL/TLS, 0 - 40 °C, -10 - 60 °C
293,18 €
Doprava zdarma
Predajca: Green_Country
Obrázok produktu pre Cisco SPA112 2-Port Phone Adapter, G.711, G.726, G.729, T.38, FCC, CE, ICES, A-Tick, RoHS, UL, 802.1p, IPv4, IPv6, ARP, DNS, SRV, DHCP, PPPoE, ICMP, TCP, UDP, RTP, RTCP, SNTP, SSL/TLS
Cisco SPA112 2-Port Phone Adapter, G.711, G.726, G.729, T.38, FCC, CE, ICES, A-Tick, RoHS, UL, 802.1p, IPv4, IPv6, ARP, DNS, SRV, DHCP, PPPoE, ICMP, TCP, UDP, RTP, RTCP, SNTP, SSL/TLS
5,0Priemerné hodnotenie: 5,0 z 5Počet hodnotení: 1
144,20 €
Predajca: IT-Planet
Obrázok produktu pre Grandstream Networks GSC3570, 17,8 cm (7"), TFT, 1024 x 600 px, Kapacitné, H.264, H.264 BP, AGC, AJB, CNG, G.711, G.722, G.726-32, G.729A, G.729B, OPUS, PLC, VAD, iLBC
Grandstream Networks GSC3570, 17,8 cm (7"), TFT, 1024 x 600 px, Kapacitné, H.264, H.264 BP, AGC, AJB, CNG, G.711, G.722, G.726-32, G.729A, G.729B, OPUS, PLC, VAD, iLBC
191,07 €
Predajca: evomag
Obrázok produktu pre Cisco ATA191-K9, G.711, G.711a, G.729A, G.729B, T.38, FCC, CE, A-Tick, RoHS, UL, SIP, 0 - 45 °C, -25 - 70 °C
Cisco ATA191-K9, G.711, G.711a, G.729A, G.729B, T.38, FCC, CE, A-Tick, RoHS, UL, SIP, 0 - 45 °C, -25 - 70 °C
194,67 €
Predajca: IT-Planet
Obrázok produktu pre Snom M253, 300 m, SIP, RTP, STUN, DHCP, LLDP-MED, HTTP, FTP, TFTP, SNTP, NAT, SRTP, HTTPS, TLS, 1880 - 1900 MHz, 50 m
Snom M253, 300 m, SIP, RTP, STUN, DHCP, LLDP-MED, HTTP, FTP, TFTP, SNTP, NAT, SRTP, HTTPS, TLS, 1880 - 1900 MHz, 50 m
129,93 €
Doprava zdarma
Predajca: Green_Country
Obrázok produktu pre Yeastar TG800L - FTP - TFTP - HTTP - SSH - SIP - IAX2 - 10,100 Mbit/s - 340 mm - 210 mm - 44 mm
Yeastar TG800L - FTP - TFTP - HTTP - SSH - SIP - IAX2 - 10,100 Mbit/s - 340 mm - 210 mm - 44 mm
1 753,83 €
Predajca: Shop-Mediarado
Obrázok produktu pre Yeastar TA3200, Čierna, 1U, Montáž do racku, G.711, G.722, G.723, G.726, G.729A, SNMP, RADIUS, TR-069, FTP, TFTP, HTTP, HTTPS, SSH
Yeastar TA3200, Čierna, 1U, Montáž do racku, G.711, G.722, G.723, G.726, G.729A, SNMP, RADIUS, TR-069, FTP, TFTP, HTTP, HTTPS, SSH
841,23 €
Predajca: Shop-Mediarado
Obrázok produktu pre Alcatel-Lucent Enterprise ALE-2 - VoIP-Telefon - fünfwegig Anruffunktion - SIP v2, SRTP - Grau
Alcatel-Lucent Enterprise ALE-2 - VoIP-Telefon - fünfwegig Anruffunktion - SIP v2, SRTP - Grau
262 €
Doprava zdarma
Predajca: NovaMBSmart
Obrázok produktu pre Unify OpenStage 60 G HFA V3, IP telefón, Čierna, Káblový handset, Stôl / stena, 1000 Mbit/s, Digitálny
Unify OpenStage 60 G HFA V3, IP telefón, Čierna, Káblový handset, Stôl / stena, 1000 Mbit/s, Digitálny
208,84 €
Doprava zdarma
Predajca: RICOMsecure

Viac o produkte

Popis produktu a údaje o produkte

Zvukové kodeky:
CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD
Kompatibilita faxu:
T.38
Tlačidlo reset:
Áno
Farba:
Čierna
:
FCC 15B, AS/NZS CISPR22, AS/NZS60950, EN55022, EN55024, EN60950, EN61000-3- 2, EN61000-3-3, UL (Power supply) K.21
Quality of Service (QoS):
Áno
ID volajúceho:
Áno
Konferenčný hovor:
Áno
Čakajúci hovor:
Áno
Podpora protokolov:
TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE
Podpora bezpečnostných algoritmov:
SRTP, SSL/TLS
Počet portov Ethernetu (RJ-45):
1
Porty modemu (RJ-11):
2
Typ zdroja:
AC
Vstupné striedavé napätie:
100-240 V
Frekvencia vstupného striedavého napätia:
50/60 Hz
Výstupné napätie:
5 V
Výstupný prúd:
1 A
Prevádzkový rozsah teplôt (T-T):
0 - 40 °C
Rozsah teplôt pri skladovaní (T-T):
-10 - 60 °C
Odporúčaná prevádzková vlhkosť:
10 - 90%
Šírka:
100 mm
Hĺbka:
100 mm
Výška:
29,5 mm
Hmotnosť:
114 g


HT802 V2 je 2-portový analógový telefónny adaptér (ATA), ktorý umožňuje používateľom vytvoriť vysokokvalitné a spravovateľné riešenie IP telefónie pre domáce a kancelárske prostredie. Jeho ultrakompaktné rozmery, hlasová
kvalita, pokročilé funkcie VoIP, bezpečnostná ochrana a možnosti automatického zabezpečenia umožňujú používateľom využívať
výhody VoIP na analógových telefónoch a poskytovateľom služieb umožňujú ponúkať vysokokvalitné služby IP. Zariadenie
HT802 V2 je ideálnym ATA pre individuálne použitie a pre rozsiahle komerčné nasadenie IP hlasu.Grandstream Networks HT802 v2. Hlasové kodeky: Kompatibilita s faxmi: CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD: Farba výrobku: čierna. Podporované protokoly: TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,.... Bezpečnostné algoritmy: SRTP, SSL/TLS. Typ zdroja napájania: Vstupné napätie striedavého prúdu: 100-240 V, vstupná frekvencia striedavého prúdu: 50/60 Hz. Šírka: 100 mm, hĺbka: 100 mm, výška: 29,5 mm



Funkcie



  • Faxová kompatibilita:T.38
  • Hlasové kodeky:G.711,G.729A,G.729B,OPUS,G.723.1,G.726,iLBC
  • LED indikátory:Power>

Zabezpečenie



  • Bezpečnostné algoritmy:AES,HTTPS,SSL/TLS,SIPS

Prevádzkové podmienky



  • Prevádzková relatívna vlhkosť (HH%):10 - li4> °C
  • Teplota skladovania (TT):-10 – 60 °C

Sieť



  • Typ pripojenia xDSL:ADSL
  • Podpora kvality služby (QoS): Áno

Protokoly
protokoly: TCP/IP/UDP, RTP/RTCP, HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, TELNET, STUN, SIP (RFC3261), SIP TCP/TLS, SRTP, TR-069

Porty & rozhrania



  • Porty modemu (RJ-11):2
  • Porty Ethernet LAN (RJ-45):1

Správa hovorov



  • ID volajúceho:Áno
  • Čakanie hovoru:Áno


Allgemeines
Typ
Zubehör Voice-Over-IP


GRANDSTREAM HT802 v2 (HT802 V2)
Výrobca
Grandstream
Vlastnosti siete
Konfigurácia na diaľku
VoIP
Wifi
Farba
Čierna
Hmotnosť
0.114 kg
Počet kusov
1
Číslo od výrobcu
HT802_V2
EAN kód
5715328139787
6947273705390

Výrobca
Grandstream
Vlastnosti siete
Konfigurácia na diaľku
VoIP
Wifi
Farba
Čierna
Hmotnosť
0.114 kg
Počet kusov
1
Číslo od výrobcu
HT802_V2
EAN kód
5715328139787
6947273705390
Hodí sa k tomu
Obrázok produktu pre Cisco SPA122 - PPoE - ICMP - UDP - TCP - RTP - RTCP - 5W - 5V - 2.0A - 101 x 28 x 101 mm - 153 g - 0 - 45 °C - -25 - 70 °C
Cisco SPA122 - PPoE - ICMP - UDP - TCP - RTP - RTCP - 5W - 5V - 2.0A - 101 x 28 x 101 mm - 153 g - 0 - 45 °C - -25 - 70 °C
5,0Priemerné hodnotenie: 5,0 z 5Počet hodnotení: 1
195,70 €
Predajca: IT-Planet
Obrázok produktu pre Grandstream Networks HT814 v2, CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD, T.38, Čierna, FCC/CE/RCM, K.21, TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,..., SIPS, SRTP, TLS
Grandstream Networks HT814 v2, CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD, T.38, Čierna, FCC/CE/RCM, K.21, TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,..., SIPS, SRTP, TLS
5,0Priemerné hodnotenie: 5,0 z 5Počet hodnotení: 1
108,82 €
Doprava zdarma
Predajca: Morelenet
Obrázok produktu pre Grandstream Networks HT812 v2, CNG, G.711, G.722, G.723, G.726-32, G.729ab, OPUS, VAD, T.38, Čierna, FCC/CE/RCM, K.21, TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,..., SIPS, SRTP, TLS
Grandstream Networks HT812 v2, CNG, G.711, G.722, G.723, G.726-32, G.729ab, OPUS, VAD, T.38, Čierna, FCC/CE/RCM, K.21, TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,..., SIPS, SRTP, TLS
75,51 €
Doprava zdarma
Predajca: Morelenet
Obrázok produktu pre Auerswald 2 Port ATA Adapter, G.711a, G.711u, G.729A, G.729ab, Čierna, Jednosmerný prúd, Čína, 400 g
Auerswald 2 Port ATA Adapter, G.711a, G.711u, G.729A, G.729ab, Čierna, Jednosmerný prúd, Čína, 400 g
83,95 €
Doprava zdarma
Predajca: Morelenet
Obrázok produktu pre Samsung UE40F6000FU, 101,6 cm (40"), 1920 x 1080 px, LED, Smart TV, Wi-Fi, Čierna
Samsung UE40F6000FU, 101,6 cm (40"), 1920 x 1080 px, LED, Smart TV, Wi-Fi, Čierna
4,3Priemerné hodnotenie: 4,3 z 5Počet hodnotení: 36
485,30 €
Trieda energetickej účinnosti produktu je F.
Predajca: _Haushaltsparadies_
Obrázok produktu pre Puzdro na telefón SP Connect™ SPC+ pre Google Pixel 6
Puzdro na telefón SP Connect™ SPC+ pre Google Pixel 6
44 €
Doprava zdarma
Predajca: BRIXIAMOTO
Obrázok produktu pre Anker SOLIX Solarbank 2 E1600 Pro, Záložný batériový invertor, 0,8 kVA, 16 V, 60 V, 16 A, Lithium Iron Phosphate (lifepo4)
Anker SOLIX Solarbank 2 E1600 Pro, Záložný batériový invertor, 0,8 kVA, 16 V, 60 V, 16 A, Lithium Iron Phosphate (lifepo4)
5,0Priemerné hodnotenie: 5,0 z 5Počet hodnotení: 10
1 247,25 €
-40,39 €
1 206,86 €
Predajca: evomag
Obrázok produktu pre Originálny napájací adaptér Samsung rýchlonabíjačka + nabíjací kábel USB C EP-TA200 Fast Charger dátový kábel napájací nabíjací adaptér Galaxy S9 S10 S20 / S20 Plus / S20 Ultra / Note 10 Plus / Note 20 Ultra / A40 A50 A70 A71 A51 A41 A42 A21s A30s S8 Plus White
Originálny napájací adaptér Samsung rýchlonabíjačka + nabíjací kábel USB C EP-TA200 Fast Charger dátový kábel napájací nabíjací adaptér Galaxy S9 S10 S20 / S20 Plus / S20 Ultra / Note 10 Plus / Note 20 Ultra / A40 A50 A70 A71 A51 A41 A42 A21s A30s S8 Plus White
4,7Priemerné hodnotenie: 4,7 z 5Počet hodnotení: 1374
11,99 €
Predajca: Mobileking
Obrázok produktu pre Mucola sud na dažďovú vodu 1000L skladací sud na dažďovú vodu sud na dažďovú vodu nádrž na dažďovú vodu
Mucola sud na dažďovú vodu 1000L skladací sud na dažďovú vodu sud na dažďovú vodu nádrž na dažďovú vodu
4,4Priemerné hodnotenie: 4,4 z 5Počet hodnotení: 27
121,80 €
-17 €
104,80 €
Doprava zdarma
Predajca: Mucola
Obrázok produktu pre Blackview Acebook 10, 18,5-palcový displej, FHD IPS, notebook s procesorom Intel, 16 GB RAM + 512 GB úložiska, operačný systém Windows 11 Pro, model N6000, displej FHD+ IPS, silikónová ochrana klávesnice (pre nemecký trh)
Blackview Acebook 10, 18,5-palcový displej, FHD IPS, notebook s procesorom Intel, 16 GB RAM + 512 GB úložiska, operačný systém Windows 11 Pro, model N6000, displej FHD+ IPS, silikónová ochrana klávesnice (pre nemecký trh)
4,6Priemerné hodnotenie: 4,6 z 5Počet hodnotení: 23
529,99 €
Doprava zdarma
Predajca: BVODEShop
Obrázok produktu pre FRITZ! Box 7430, Wi-Fi 4 (802.11n), Jednopásmové (2,4 ghz), Ethernet / LAN pripojenie, 3G, Červená, Biela, Stolový smerovač
FRITZ! Box 7430, Wi-Fi 4 (802.11n), Jednopásmové (2,4 ghz), Ethernet / LAN pripojenie, 3G, Červená, Biela, Stolový smerovač
4,6Priemerné hodnotenie: 4,6 z 5Počet hodnotení: 127
Použité
19,99 €
Doprava zdarma
Predajca: TalkPointGmbH
Obrázok produktu pre Samsung Galaxy S8 SM-G950F, 14,7 cm (5.8"), 4 GB, 64 GB, 12 MP, Android 7.0, Šedá
Samsung Galaxy S8 SM-G950F, 14,7 cm (5.8"), 4 GB, 64 GB, 12 MP, Android 7.0, Šedá
4,6Priemerné hodnotenie: 4,6 z 5Počet hodnotení: 125
899 €
Predajca: G-Electronics
Obrázok produktu pre Samsung Galaxy S10 SM-G973F, 15,5 cm (6.1"), 8 GB, 128 GB, 12 MP, Android 9.0, Čierna
Samsung Galaxy S10 SM-G973F, 15,5 cm (6.1"), 8 GB, 128 GB, 12 MP, Android 9.0, Čierna
4,7Priemerné hodnotenie: 4,7 z 5Počet hodnotení: 184
699 €
Predajca: G-Electronics
Obrázok produktu pre Dyon 32 VX, 81,3 cm (32"), 1366 x 768 px, HD, Smart TV, Wi-Fi, Čierna
Dyon 32 VX, 81,3 cm (32"), 1366 x 768 px, HD, Smart TV, Wi-Fi, Čierna
4,8Priemerné hodnotenie: 4,8 z 5Počet hodnotení: 144
351,14 €
Doprava zdarma
Trieda energetickej účinnosti produktu je E.
Predajca: NovaMBSmart
Obrázok produktu pre Grandstream Networks HT801-V2, Čierna, TCP/IP/UDP, RTP/RTCP (RFC1889,1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,..., 10,100 Mbit/s, 100 mm, 100 mm, 29,5 mm
Grandstream Networks HT801-V2, Čierna, TCP/IP/UDP, RTP/RTCP (RFC1889,1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,..., 10,100 Mbit/s, 100 mm, 100 mm, 29,5 mm
5,0Priemerné hodnotenie: 5,0 z 5Počet hodnotení: 1
62,59 €
Doprava zdarma
Predajca: Morelenet
Obrázok produktu pre Samsung G55T, 86,4 cm (34"), 3440 x 1440 px, UltraWide Quad HD, LED, Čierna
Samsung G55T, 86,4 cm (34"), 3440 x 1440 px, UltraWide Quad HD, LED, Čierna
4,8Priemerné hodnotenie: 4,8 z 5Počet hodnotení: 63
250,20 €
Doprava zdarma
Trieda energetickej účinnosti produktu je G.
Predajca: Morelenet
Obrázok produktu pre Apple AirPods Pro (2nd generation) , Bezdrôtový, Hovor / hudba, Slúchadlá, Biela
Apple AirPods Pro (2nd generation) , Bezdrôtový, Hovor / hudba, Slúchadlá, Biela
4,4Priemerné hodnotenie: 4,4 z 5Počet hodnotení: 186
278,99 €
Doprava zdarma
Predajca: E-System
Obrázok produktu pre Box 5690 Pro, Wi-Fi 7 (802.11be), Trojpásmový (2,4 ghz/5 ghz/5 ghz), Ethernet / LAN pripojenie, Biela, Stolový smerovač
Box 5690 Pro, Wi-Fi 7 (802.11be), Trojpásmový (2,4 ghz/5 ghz/5 ghz), Ethernet / LAN pripojenie, Biela, Stolový smerovač
4,9Priemerné hodnotenie: 4,9 z 5Počet hodnotení: 78
448,60 €
Predajca: NetworkTechnologies
Obrázok produktu pre Yeastar TA200, G.168, G.711, G.729A, G.729B, T.31/T.38, UDP, TCP, TLS, SRTP, FTP, TFTP, HTTP, HTTPS, SSH, UDP, TCP, TLS, SRTP, 5 V
Yeastar TA200, G.168, G.711, G.729A, G.729B, T.31/T.38, UDP, TCP, TLS, SRTP, FTP, TFTP, HTTP, HTTPS, SSH, UDP, TCP, TLS, SRTP, 5 V
43,78 €
Predajca: geniuzcom
Obrázok produktu pre Káblový adaptér BENFEI HDMI na DisplayPort kábel 1,8 m 4K 60Hz adaptér
Káblový adaptér BENFEI HDMI na DisplayPort kábel 1,8 m 4K 60Hz adaptér
4,5Priemerné hodnotenie: 4,5 z 5Počet hodnotení: 2
21,64 €
Doprava zdarma
Predajca: Morelenet
Obrázok produktu pre Rýchlonabíjačka Samsung USB-C 25 W s nabíjacím káblom USB-C 1,2 m - biela
Rýchlonabíjačka Samsung USB-C 25 W s nabíjacím káblom USB-C 1,2 m - biela
4,8Priemerné hodnotenie: 4,8 z 5Počet hodnotení: 401
12,97 €
Predajca: Mobileking
Obrázok produktu pre Sony DualSense™ – Midnight Black, Gamepad, PlayStation 5, D-pad, Tlačidlo domov, Tlačidlo možnosti, Tlačidlo zdieľať, Digitálny, Bezdrôtový, Bluetooth
Sony DualSense™ – Midnight Black, Gamepad, PlayStation 5, D-pad, Tlačidlo domov, Tlačidlo možnosti, Tlačidlo zdieľať, Digitálny, Bezdrôtový, Bluetooth
4,7Priemerné hodnotenie: 4,7 z 5Počet hodnotení: 687
83,21 €
Doprava zdarma
Predajca: Morelenet
Obrázok produktu pre MSI GAMING GeForce RTX5090 TRIO OC 32GB, GeForce RTX 5090, 32 GB, GDDR7, 512 bit, 7680 x 4320 px, PCI Express x16 5.0
MSI GAMING GeForce RTX5090 TRIO OC 32GB, GeForce RTX 5090, 32 GB, GDDR7, 512 bit, 7680 x 4320 px, PCI Express x16 5.0
4,0Priemerné hodnotenie: 4,0 z 5Počet hodnotení: 2
10 003,86 €
Predajca: evomag
Obrázok produktu pre Kiano Slim TV Travel 19 palcov (48 cm), televízor pre kemping, HD DLED, 12V, DVB-T2/S2/C
Kiano Slim TV Travel 19 palcov (48 cm), televízor pre kemping, HD DLED, 12V, DVB-T2/S2/C
4,1Priemerné hodnotenie: 4,1 z 5Počet hodnotení: 367
105,90 €
7% poukaz
Doprava zdarma
Trieda energetickej účinnosti produktu je E.
Predajca: 7way
Obrázok produktu pre VIST Ryzen 7 5700X RTX 5060 32GB SSD 1TB WIFI W11
VIST Ryzen 7 5700X RTX 5060 32GB SSD 1TB WIFI W11
4,8Priemerné hodnotenie: 4,8 z 5Počet hodnotení: 20
1 365,90 €
Doprava zdarma
Predajca: Vist
Obrázok produktu pre Samsung Galaxy A57 5G , 17 cm (6.7"), 8 GB, 128 GB, 50 MP, Android 16.0, Šedá
Samsung Galaxy A57 5G , 17 cm (6.7"), 8 GB, 128 GB, 50 MP, Android 16.0, Šedá
4,8Priemerné hodnotenie: 4,8 z 5Počet hodnotení: 98
370 €
Trieda energetickej účinnosti produktu je A.
Predajca: tridisonline
Obrázok produktu pre Philips 40PFS6009/12, 101,6 cm (40"), 1920 x 1080 px, LED, Smart TV, Wi-Fi, Čierna
Philips 40PFS6009/12, 101,6 cm (40"), 1920 x 1080 px, LED, Smart TV, Wi-Fi, Čierna
4,5Priemerné hodnotenie: 4,5 z 5Počet hodnotení: 52
554 €
Doprava zdarma
Trieda energetickej účinnosti produktu je D.
Predajca: NovaMBSmart
Obrázok produktu pre SWAREY S500 Pro Prenosná elektráreň Napájacia stanica Powerstation 518Wh/144000mAh Solárny generátor Nabíjačka batérií Generátor energie Solárne úložisko so 100W solárnymi panelmi Solárne systémy Solárna nabíjačka Solárny článok Solárny box Powerbank
SWAREY S500 Pro Prenosná elektráreň Napájacia stanica Powerstation 518Wh/144000mAh Solárny generátor Nabíjačka batérií Generátor energie Solárne úložisko so 100W solárnymi panelmi Solárne systémy Solárna nabíjačka Solárny článok Solárny box Powerbank
4,7Priemerné hodnotenie: 4,7 z 5Počet hodnotení: 142
389,99 €
-20 €
369,99 €
5% od 2 ks
Doprava zdarma
Predajca: SWAREY-Official
Obrázok produktu pre Samsung QE75Q60DAUXXN, 190,5 cm (75"), 3840 x 2160 px, QLED, Smart TV, Wi-Fi, Titán
Samsung QE75Q60DAUXXN, 190,5 cm (75"), 3840 x 2160 px, QLED, Smart TV, Wi-Fi, Titán
4,6Priemerné hodnotenie: 4,6 z 5Počet hodnotení: 553
1 509,99 €
Doprava zdarma
Trieda energetickej účinnosti produktu je D.
Predajca: LVS-Handel

Hodnotenia zákazníkov

Na základe 1 hodnotenia
Hodnotenie z 14. marca 2026 na
Overený nákup
Nahlásiť
Spokojnosť
Odporúčame vám
Obrázok produktu pre Cisco 6851, IP telefón, Čierna, Káblový handset, 4 riadky, 8,89 cm (3.5"), 396 x 162 px
Cisco 6851, IP telefón, Čierna, Káblový handset, 4 riadky, 8,89 cm (3.5"), 396 x 162 px
174,07 €
Predajca: IT-Planet
Obrázok produktu pre IP telefón Poly CCX 700 čierny LCD WLAN
IP telefón Poly CCX 700 čierny LCD WLAN
207,66 €
-15,20 €
192,46 €
Doprava zdarma
Predajca: Spicydeals
Obrázok produktu pre Yealink SIP T42U, IP telefón, Šedá, Bezdrôtový handset, Stôl / stena, 1000 položky, LCD
Yealink SIP T42U, IP telefón, Šedá, Bezdrôtový handset, Stôl / stena, 1000 položky, LCD
5,0Priemerné hodnotenie: 5,0 z 5Počet hodnotení: 1
159,79 €
Doprava zdarma
Predajca: SuperMerchant
Obrázok produktu pre Mitel 6910 IP Phone
Mitel 6910 IP Phone
324,75 €
Predajca: NetworkTechnologies
Obrázok produktu pre IP telefón Yealink SIP-T31G čierny
IP telefón Yealink SIP-T31G čierny
81,40 €
Predajca: NetworkTechnologies
Obrázok produktu pre Tesniaca podložka nastavovacieho mechanizmu vačkového hriadeľa motora 11127552280 – náhradný diel pre modely 128i, 328i, 528i, X3, X5, Z4, E65, E66, E81, E88
Tesniaca podložka nastavovacieho mechanizmu vačkového hriadeľa motora 11127552280 – náhradný diel pre modely 128i, 328i, 528i, X3, X5, Z4, E65, E66, E81, E88
25,99 €
Doprava zdarma
Predajca: Zanjo24
Obrázok produktu pre Bambusový tanier – ľahký, prenosný, ekologický, odolný, sušiak na riad z borovicového dreva s 5 priehradkami, 23 cm
Bambusový tanier – ľahký, prenosný, ekologický, odolný, sušiak na riad z borovicového dreva s 5 priehradkami, 23 cm
17,99 €
Doprava zdarma
Predajca: Zanjo24
Obrázok produktu pre Okenný dvojitý reproduktorový systém Pultový interkomový mikrofón pre banku Vlaková stanica 100?240 V EU zástrčka
Okenný dvojitý reproduktorový systém Pultový interkomový mikrofón pre banku Vlaková stanica 100?240 V EU zástrčka
136,99 €
Doprava zdarma
Predajca: Zanjo24
Obrázok produktu pre AC 12-24V Dual Relay Regulátor napätia Modul ochrany reproduktorovej dosky DIY Kit
AC 12-24V Dual Relay Regulátor napätia Modul ochrany reproduktorovej dosky DIY Kit
20,99 €
Doprava zdarma
Predajca: Zanjo24
Obrázok produktu pre Video zvonček HD obrazovka 6 jazykov 16 zvonení 2 jednotky Video Intercom zvonček s dažďovou škrupinou
Video zvonček HD obrazovka 6 jazykov 16 zvonení 2 jednotky Video Intercom zvonček s dažďovou škrupinou
179,99 €
Doprava zdarma
Predajca: Zanjo24