Počet kusov:

36

Snom D150, IP telefón, Šedá, Káblový handset, Stôl / stena, Linux, 2 riadky

92,99 €

Doprava zdarma

Bezplatné vrátenie tovaru – 14 dní

Naše najlepšieponuky
Pevné linky a oveľa viac
Podobné produkty
Obrázok produktu pre Yealink SIP-T46U, IP telefón, Šedá, Káblový handset, 1000 položky, LCD, 10,9 cm (4.3")
Yealink SIP-T46U, IP telefón, Šedá, Káblový handset, 1000 položky, LCD, 10,9 cm (4.3")
5,0Priemerné hodnotenie: 5,0 z 5Počet hodnotení: 1
228,15 €
Predajca: NetworkTechnologies
Obrázok produktu pre Grandstream Networks GXP1630, IP telefón, Čierna, Šedá, Káblový handset, Stôl / stena, Linux, 3 riadky
Grandstream Networks GXP1630, IP telefón, Čierna, Šedá, Káblový handset, Stôl / stena, Linux, 3 riadky
97,24 €
Doprava zdarma
Predajca: Morelenet
Obrázok produktu pre Yealink W78P, IP mobilný telefón, Čierna, Bezdrôtový handset, Stôl / stena, 50 m, 300 m
Yealink W78P, IP mobilný telefón, Čierna, Bezdrôtový handset, Stôl / stena, 50 m, 300 m
158,71 €
Predajca: geniuzcom
Obrázok produktu pre Fanvil X303-2, IP telefón, Čierna, Káblový handset, Stôl / stena, Linux, 4 riadky
Fanvil X303-2, IP telefón, Čierna, Káblový handset, Stôl / stena, Linux, 4 riadky
56,99 €
Predajca: Whooki
Obrázok produktu pre Grandstream Networks GXP2170, IP telefón, Čierna, Káblový handset, Stôl / stena, 12 riadky, 2000 položky
Grandstream Networks GXP2170, IP telefón, Čierna, Káblový handset, Stôl / stena, 12 riadky, 2000 položky
5,0Priemerné hodnotenie: 5,0 z 5Počet hodnotení: 2
158,57 €
Predajca: evomag
Obrázok produktu pre Yealink MP50 for Microsoft Teams, IP telefón, Šedá, Káblový handset, Stôl, Linux, Microsoft Teams
Yealink MP50 for Microsoft Teams, IP telefón, Šedá, Káblový handset, Stôl, Linux, Microsoft Teams
5,0Priemerné hodnotenie: 5,0 z 5Počet hodnotení: 1
212,99 €
-7 €
205,99 €
Doprava zdarma
Predajca: E-System
Obrázok produktu pre Yealink W71P, IP telefón, Čierna, Bezdrôtový handset, Stôl / stena, 50 m, 300 m
Yealink W71P, IP telefón, Čierna, Bezdrôtový handset, Stôl / stena, 50 m, 300 m
146,01 €
Doprava zdarma
Predajca: Arboremedia
Obrázok produktu pre Yealink SIP-T31G, IP telefón, Šedá, Káblový handset, Stôl / stena, 2 riadky, 1000 položky
Yealink SIP-T31G, IP telefón, Šedá, Káblový handset, Stôl / stena, 2 riadky, 1000 položky
5,0Priemerné hodnotenie: 5,0 z 5Počet hodnotení: 1
70,36 €
Doprava zdarma
Predajca: Morelenet
Obrázok produktu pre Grandstream Networks GXP1615, IP telefón, Káblový handset, Stôl / stena, 1 riadky, 500 položky, Digitálny
Grandstream Networks GXP1615, IP telefón, Káblový handset, Stôl / stena, 1 riadky, 500 položky, Digitálny
50,12 €
Doprava zdarma
Predajca: Morelenet
Obrázok produktu pre Grandstream Networks DP725, IP telefón, Šedá, Bezdrôtový handset, 50 m, 400 m, 20 riadky
Grandstream Networks DP725, IP telefón, Šedá, Bezdrôtový handset, 50 m, 400 m, 20 riadky
71,89 €
Doprava zdarma
Predajca: Morelenet
Obrázok produktu pre Grandstream Networks DP722, IP telefón, Čierna, Šedá, Bezdrôtový handset, 50 m, 350 m, 10 riadky
Grandstream Networks DP722, IP telefón, Čierna, Šedá, Bezdrôtový handset, 50 m, 350 m, 10 riadky
76,22 €
Doprava zdarma
Predajca: Morelenet
Obrázok produktu pre Grandstream Networks GRP2615, IP telefón, Čierna, Šedá, Káblový handset, Stôl / stena, In-band (v prenosovom kanáli), Informácie o SIP, 10 riadky
Grandstream Networks GRP2615, IP telefón, Čierna, Šedá, Káblový handset, Stôl / stena, In-band (v prenosovom kanáli), Informácie o SIP, 10 riadky
193,06 €
Predajca: _Haushaltsparadies_
Obrázok produktu pre Cisco 6851, IP telefón, Čierna, Káblový handset, Stôl / stena, 4 riadky, Digitálny
Cisco 6851, IP telefón, Čierna, Káblový handset, Stôl / stena, 4 riadky, Digitálny
198,79 €
Predajca: IT-Planet
Obrázok produktu pre Yealink W73H, IP mobilný telefón, Čierna, Bezdrôtový handset, Stôl / stena, 50 m, 300 m
Yealink W73H, IP mobilný telefón, Čierna, Bezdrôtový handset, Stôl / stena, 50 m, 300 m
102,15 €
Predajca: NetworkTechnologies
Obrázok produktu pre Fanvil X5U, IP telefón, Čierna, Káblový handset, Stôl / stena, 16 riadky, 2000 položky
Fanvil X5U, IP telefón, Čierna, Káblový handset, Stôl / stena, 16 riadky, 2000 položky
195,21 €
Doprava zdarma
Predajca: Arboremedia
Obrázok produktu pre Cisco 7821, IP telefón, Čierna, Strieborná, Káblový handset, Polykarbonát, Stôl / stena, 2 riadky
Cisco 7821, IP telefón, Čierna, Strieborná, Káblový handset, Polykarbonát, Stôl / stena, 2 riadky
285 €
Doprava zdarma
Predajca: NovaMBSmart
Obrázok produktu pre Cisco 7841, IP telefón, Čierna, Strieborná, Káblový handset, Polykarbonát, Stôl / stena, 4 riadky
Cisco 7841, IP telefón, Čierna, Strieborná, Káblový handset, Polykarbonát, Stôl / stena, 4 riadky
128,75 €
Predajca: IT-Planet
Obrázok produktu pre Cisco 7861, IP telefón, Čierna, Strieborná, Káblový handset, Polykarbonát, Stôl / stena, 16 riadky
Cisco 7861, IP telefón, Čierna, Strieborná, Káblový handset, Polykarbonát, Stôl / stena, 16 riadky
431,73 €
Predajca: Shop-Mediarado
Obrázok produktu pre Fanvil X5U, IP telefón, Čierna, Káblový handset, Stôl / stena, 16 riadky, 2000 položky
Fanvil X5U, IP telefón, Čierna, Káblový handset, Stôl / stena, 16 riadky, 2000 položky
97,52 €
Predajca: Whooki
Obrázok produktu pre Cisco 7841, IP telefón, Biela, Káblový handset, ABS, Stôl / stena, Digitálny
Cisco 7841, IP telefón, Biela, Káblový handset, ABS, Stôl / stena, Digitálny
250,36 €
Predajca: IM-Trading_GmbH

Viac o produkte

Popis produktu a údaje o produkte

Typ produktu:
IP telefón
Farba:
Šedá
Typ slúchadiel:
Káblový handset
Zámok zariadenia:
Áno
Montovateľné na stenu:
Áno
Pripevnenie:
Stôl / stena
Poskytovaný OS:
Linux
Počet riadkov:
2 riadky
Integrovaný telefónny záznamník:
Áno
Čakajúci hovor:
Áno
Rýchle vytáčanie:
Áno
Domový telefón (interkom):
Áno
Pridržanie hovoru:
Áno
Opakované vytáčanie:
Áno
Počet tlačidiel na klávesnici:
36
Počet funkčných kláves:
6
Dotyková obrazovka:
Nie
Displej:
TFT
Uhlopriečka displeja:
7,11 cm (2.8")
Rozlíšenie displeja:
320 x 240 px
Stíšenie mikrofónu:
Áno
Zvukové kodeky:
G.711alaw, G.711ulaw, G.722, G.726, G.729, GSM 6.10
Detekcia hlasovej aktivity:
Áno
Generovanie komfortného šumu (CNG):
Áno
Ethernet / LAN pripojenie:
Áno
Typ rozhrania LAN:
Gigabit Ethernet
Podporované sieťové protokoly:
IPv4 / IPv6 (dual stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP
Podpora bezpečnostných algoritmov:
HTTPS, SIPS, SRTP, TLS
VoIP protokoly:
SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389)
Sieťový štandard:
IEEE 802.3af, IEEE 802.3az
Pripojenie náhlavnej súpravy:
RJ-9
Počet portov Ethernetu (RJ-45):
2
Počet RJ-9 Portov:
2
Podpora napájania cez Ethernet (PoE):
Áno
Vstupné napätie adaptéru:
100 - 240 V
Vstupná frekvencia:
50 - 60 Hz
Výstupné napätie adaptéru:
5 V
Výstupný prúd adaptéru:
2 A
Spotreba elektrickej energie:
10 W
Prevádzkový rozsah teplôt (T-T):
0 - 35 °C
Odporúčaná prevádzková vlhkosť:
5 - 95%
Rozsah teplôt pri skladovaní (T-T):
-10 - 45 °C
Šírka:
185 mm
Hĺbka:
205 mm
Výška:
40 mm
Výška (min):
4 cm
Výška (max):
22 cm
Počet dodávaných rúčiek:
1 kusov
Ethernetový kábel:
Áno
Stojan v cene:
Áno


Telefón Snom D150 s bridlicovo sivou farbou a prehľadným dizajnom sa dokonale hodí do každého pracovného prostredia, kde je prioritou telefonická komunikácia. Kombinuje najmodernejšiu technológiu a najlepšiu kvalitu hlasu za bezkonkurenčnú cenu. Snom D150 sa cíti ako doma všade tam, kde sa vyžaduje efektívnosť a optimalizácia nákladov. Vďaka dobre viditeľnému, podsvietenému displeju LCD možno ľahko sledovať informácie o hovoroch a funkciách.





Snom D150 je vybavený gigabitovým prepínačom s podporou PoE a pripojením náhlavnej súpravy RJ9. > Najdôležitejšie vlastnosti - 360-stupňový displej s upozorneniami - 6,7 cm (2,8 palca) TFT LCD - zobrazenie v odtieňoch sivej - 4 kontextové funkčné tlačidlá - 2 voľne programovateľné tlačidlá SmartLabel - Napájanie cez sieťový adaptér alebo PoE (IEEE 802.









3af, trieda 1) - Gigabitový Ethernet: 2 x zásuvky RJ45-8P8C - Náhlavná súprava: zásuvka RJ9-4P4C - Slúchadlo s káblom je kompatibilné s načúvacími prístrojmi (HAC) > Typ výrobku - Šnúrové slúchadlo - Kategória uší (ElektroG): príslušná, kategória 6: malé IT a telekomunikačné zariadenia, malé IT a telekomunikačné zariadenia B2C > Špecifikácie - Montáž:






Ďalšie rozmery: 205 mm x 185 mm x 220 mm (vysoký uhol inštalácie 46 stupňov ); 205 mm x 185 mm x 200 mm (nízky uhol inštalácie 28 stupňov ); Hmotnosť: 830 g so stojanom > Preprava - WEEE: 53501255 > Funkcie telefónu - Pripojenie náhlavnej súpravy:












Počet funkčných tlačidiel: 4 - Počet položiek telefónneho zoznamu: 1000 - Optická signalizácia hovorov > Pripojenia - Počet portov LAN: 2 - Pripojenie slúchadla: Navinutý kábel > Displej - Uhlopriečka displeja v palcoch: 2.






8 - - Uhlopriečka displeja v cm: 0 cm - Technológia displeja: LCD-TFT - Typ displeja: monochromatický - Osvetlenie displeja > Napájanie - Štandard PoE: PoE - 802.
















3af - Napájanie: externé - Napájanie, PoE > Základné vlastnosti - Farba: čierna - Výška: 40 mm - Dĺžka/hĺbka: 205 mm - Šírka: 185 mm - Hmotnosť: 710 g > Rozsah dodávky - IP stolný telefón D150 - Stojan - Slúchadlo s káblom - Sieťový kábel - Stručná príručka - Informačný text Rozsah dodávky: Napájanie je zabezpečené prostredníctvom PoE. Napájacia jednotka nie je súčasťou dodávky.



Vychutnajte si profesionálnu dokonalosť komunikácie s IP telefónom Snom D150 v sivej farbe, najmodernejším zariadením navrhnutým tak, aby spĺňalo potreby dnešných podnikových prostredí. Tento najmodernejší IP telefón ponúka dokonalú kombináciu pokročilých funkcií a elegantného dizajnu, ideálnu pre IT profesionálov a podniky, ktoré hľadajú spoľahlivé a efektívne komunikačné riešenia.

Telefón Snom D150 sa vyznačuje inovatívnymi funkciami:

  • 2-riadková správa: Optimalizujte svoju produktivitu tým, že budete vybavovať viacero hovorov súčasne.
  • 2,8-palcová obrazovka TFT: Vychutnajte si jasné a ostré zobrazenie dôležitých informácií.
  • Gigabitové ethernetové pripojenie: Zabezpečte si rýchlu a neprerušovanú komunikáciu.
  • Podpora PoE (Power over Ethernet): Zjednodušte inštaláciu a znížte množstvo káblov.
  • Kompaktný a elegantný dizajn: Dokonale sa začlení do každého moderného kancelárskeho prostredia.

Tento sivý IP telefón je ideálnou voľbou pre technologických nadšencov, ktorí chcú zostať na špičke bez kompromisov v kvalite. Jeho intuitívne rozhranie a programovateľné tlačidlá umožňujú úplné prispôsobenie, čím sa prispôsobí vašim špecifickým potrebám.

Profesionálom v oblasti IT ponúka telefón Snom D150 pokročilé funkcie, ako je kompatibilita so štandardnými protokolmi VoIP a šifrovanie hovorov, čím zabezpečuje bezpečnú a spoľahlivú komunikáciu. Študenti univerzít ocenia jednoduché používanie a vynikajúcu kvalitu zvuku pri videohovoroch a online konferenciách.

Gigabitové ethernetové pripojenie zabezpečuje rýchly a stabilný prenos dát, čo je nevyhnutné pre podniky, ktoré potrebujú nepretržitú komunikáciu. Podpora PoE navyše zjednodušuje inštaláciu, takže je ideálnou voľbou pre moderné, flexibilné kancelárie.

Vďaka TFT displeju s vysokým rozlíšením ponúka Snom D150 prehľadné zobrazenie kontaktov, hovorov a nastavení, čo zvyšuje efektivitu každodennej komunikácie. Kvalita zvuku HD zaručuje krištáľovo čisté rozhovory, ktoré sú nevyhnutné pre efektívnu profesionálnu komunikáciu.

Celkovo možno povedať, že IP telefón Snom D150 predstavuje dokonalú rovnováhu medzi pokročilými funkciami, elegantným dizajnom a jednoduchým používaním, čím spĺňa komunikačné potreby náročných profesionálov, firiem a študentov.



Telefón Snom D150 s bridlicovo sivou farbou a prehľadným dizajnom sa dokonale hodí do každého pracovného prostredia, kde je prioritou telefonická komunikácia. Kombinuje najmodernejšiu technológiu a najlepšiu kvalitu hlasu za bezkonkurenčnú cenu. Snom D150 sa cíti ako doma všade tam, kde sa vyžaduje efektívnosť a optimalizácia nákladov. Vďaka dobre viditeľnému, podsvietenému LED displeju možno ľahko sledovať informácie o hovoroch a funkciách. Snom D150 je vybavený gigabitovým prepínačom s podporou PoE a pripojením náhlavnej súpravy RJ9.

360° displej s upozorneniami
Kontrolka z ktoréhokoľvek miesta v miestnosti ukazuje, či ste napríklad zmeškali hovor.

2.8" TFT LCD displej so stupňami šedej
Snom D150 je vybavený 2,8" TFT LCD displejom so stupňami šedej s vysokým rozlíšením, ktorý zaručuje optimálne zobrazenie za každých okolností.

4kontextové funkčné tlačidlá + 2 voľne programovateľné tlačidlá SmartLabel



Telefón Snom D150 s bridlicovo sivou farbou a prehľadným dizajnom sa dokonale hodí do každého pracovného prostredia, kde je prioritou telefonická komunikácia. Kombinuje najmodernejšiu technológiu a najlepšiu kvalitu hlasu za bezkonkurenčnú cenu. Snom D150 sa cíti ako doma všade tam, kde sa vyžaduje efektívnosť a optimalizácia nákladov. Vďaka dobre viditeľnému, podsvietenému LED displeju možno ľahko sledovať informácie o hovoroch a funkciách. Snom D150 je vybavený gigabitovým prepínačom s podporou PoE a pripojením náhlavnej súpravy RJ9.360° indikátor upozorneniaLibuľka indikátora z ktoréhokoľvek miesta v miestnosti ukazuje, či ste napríklad nezmeškali hovor.2,8" TFT LCD - displej so stupňami sivej farbySnom D150 je vybavený 2,8" TFT LCD - displejom so stupňami sivej farby s vysokým rozlíšením, ktorý zaisťuje optimálne zobrazenie za všetkých okolností.4 kontextovo citlivé funkčné klávesy + 2 voľne programovateľné klávesy SmartLabel Hlavné vlastnosti Dizajn Typ výrobku IP telefón Farba výrobku Sivá Typ slúchadla Šnúrové slúchadlo Zabezpečenie zariadenia Áno Montáž na stenu Áno Montáž na stôl/nástenu Služby Inštalovaný operačný systém Linux Funkcie telefónu Počet liniek 2 linky Odpovedník Áno Čakajúci hovor Áno Rýchla voľba Áno Interkom Áno Podržanie hovoru Áno Redial Áno Funkcie správy Klávesnica Počet kláves 36 Počet funkčných kláves 6 Displej Dotykový displej Nie Displej TFT Uhlopriečka obrazovky 7,11 cm (2.8") Rozlíšenie displeja 320 x 240 pixelov Zvuk Stlmenie mikrofónu Áno Hlasový kodek G.711alaw, G.711ulaw, G.722, G.726, G.729, GSM 6.10 Detekcia hlasovej aktivity Áno Generovanie komfortného šumu (CNG) Áno Sieť Ethernet/LAN Áno Typ rozhrania Ethernet LAN Gigabit Ethernet Podporované sieťové protokoly IPv4 / IPv6 (dual stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP Podporované bezpečnostné algoritmy HTTPS, SIPS, SRTP, TLS Protokoly VoIP SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, metóda SIP REFER (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389) Sieťový štandard IEEE 802.3af, IEEE 802.3az Pripojenia a rozhrania Zásuvka RJ9-4P4C Počet pripojení Ethernet LAN (RJ-45) 2 POČET pripojení RJ9 2 Napájanie Napájanie cez Ethernet (PoE) Áno Vstupné napätie napájania 100 - 240 V Vstupná frekvencia 50 - 60 Hz Výstupné napätie napájania 5 V Výstupný prúd sieťového adaptéra 2 A Spotreba energie (štandardná prevádzka) 10 W Prevádzkové podmienky Prevádzková teplota 0 - 35 °C Relatívna vlhkosť 35 °C Relatívna vlhkosť počas prevádzky 5 - 95 % Rozsah teplôt počas skladovania 10 - 45 °C Hmotnosť a rozmery Šírka 185 mm Hĺbka 205 mm Výška 40 mm Výška (min.) 4 cm Výška (max.) 22 cm Rozsah dodávky Počet držiakov v balení 1 ks Ethernetový kábel Áno Stojanček v balení Áno

Snom D150. Typ produktu: IP telefónia

SNOM D150. Snom D150 sa dokonale hodí do každého pracovného prostredia, kde je telefonická komunikácia mimoriadne dôležitá. Toto zariadenie kombinuje pokročilú technológiu s pôsobivou kvalitou hlasu.
Výrobca
Snom
Vlastnosti siete
VoIP
Záznamník
Farba
Šedá
Hmotnosť
1.091 kg
Počet kusov
36
Číslo od výrobcu
00004652
EAN kód
4262377560389

Výrobca
Snom
Vlastnosti siete
VoIP
Záznamník
Farba
Šedá
Hmotnosť
1.091 kg
Počet kusov
36
Číslo od výrobcu
00004652
EAN kód
4262377560389
Hodí sa k tomu
Obrázok produktu pre Snom D140, IP telefón, Šedá, Káblový handset, Stôl / stena, Linux, 2 riadky
Snom D140, IP telefón, Šedá, Káblový handset, Stôl / stena, Linux, 2 riadky
64,64 €
Predajca: geniuzcom
Obrázok produktu pre Snom M500 - Telefón VoIP/bezdrôtová telefónna základňa - Telefón VoIP - Voice-Over-IP
Snom M500 - Telefón VoIP/bezdrôtová telefónna základňa - Telefón VoIP - Voice-Over-IP
266,99 €
Doprava zdarma
Predajca: FlatPrime
Obrázok produktu pre HPE 785079-S21, 1,2 TB, 10000 ot/min, 2.5", SAS
HPE 785079-S21, 1,2 TB, 10000 ot/min, 2.5", SAS
398,99 €
Doprava zdarma
Predajca: FlatPrime
Obrázok produktu pre Eaton T0-1-15402/E, Prepínač, 2P, Kábel, Čierna, IP65, UL 60947-4-1; CSA - C22.2 No. 60947-4-1-14; CSA-C22.2 No. 94; IEC/EN 60947-3; CE
Eaton T0-1-15402/E, Prepínač, 2P, Kábel, Čierna, IP65, UL 60947-4-1; CSA - C22.2 No. 60947-4-1-14; CSA-C22.2 No. 94; IEC/EN 60947-3; CE
38,30 €
Predajca: Di-Life
Obrázok produktu pre Zefal taška na hornú trubku Console Pack T3 čierna, 350x95x110mm, 1,8l
Zefal taška na hornú trubku Console Pack T3 čierna, 350x95x110mm, 1,8l
43,16 €
Predajca: BalticVaris_DE
Obrázok produktu pre Pracovné nohavice DASSY® Tronix so strečom a vreckami na kolenách ČIERNA veľkosť 48 dĺžka: STANDARD
Pracovné nohavice DASSY® Tronix so strečom a vreckami na kolenách ČIERNA veľkosť 48 dĺžka: STANDARD
121,39 €
Doprava zdarma
Predajca: kustom-kult_de
Obrázok produktu pre Grandstream Networks GRP2615, IP telefón, Čierna, Šedá, Káblový handset, Stôl / stena, In-band (v prenosovom kanáli), Informácie o SIP, 10 riadky
Grandstream Networks GRP2615, IP telefón, Čierna, Šedá, Káblový handset, Stôl / stena, In-band (v prenosovom kanáli), Informácie o SIP, 10 riadky
193,06 €
Predajca: _Haushaltsparadies_
Obrázok produktu pre Heco -TOPIX-plus CombiConnect 8,5x270 CC-gew. T-40 Zylinderk., A3K, 61459
Heco -TOPIX-plus CombiConnect 8,5x270 CC-gew. T-40 Zylinderk., A3K, 61459
33,36 €/1kg
100 €
Predajca: Holzschrauben
Obrázok produktu pre Yealink SIP-T33G, IP telefón, Šedá, Káblový handset, 4 riadky, 1000 položky, Tlačidlá
Yealink SIP-T33G, IP telefón, Šedá, Káblový handset, 4 riadky, 1000 položky, Tlačidlá
5,0Priemerné hodnotenie: 5,0 z 5Počet hodnotení: 1
80,08 €
Doprava zdarma
Predajca: Morelenet
Obrázok produktu pre DO Kovová pivovarská hadica neutrálna
DO Kovová pivovarská hadica neutrálna
577,70 €/1m
77,99 €
Doprava zdarma
Predajca: MEGABAD
Obrázok produktu pre Die Schöne und das Biest
Die Schöne und das Biest
38,35 €
Predajca: ksiegarniainternetowa-de
Obrázok produktu pre Akumulátorová vŕtačka s príklepom Festool TPC 18/4 I-Basic QUADRIVE | 575604
Akumulátorová vŕtačka s príklepom Festool TPC 18/4 I-Basic QUADRIVE | 575604
5,0Priemerné hodnotenie: 5,0 z 5Počet hodnotení: 1
405 €
Predajca: Elektrowerkzeug-Shop
Obrázok produktu pre Bezpečnostná nízka obuv MILES Low ESD S3, veľkosť 45
Bezpečnostná nízka obuv MILES Low ESD S3, veľkosť 45
128,94 €
Predajca: Loechel_Industriebedarf
Obrázok produktu pre HABA 304342 - Súprava drevených rašplí Terra Kids
HABA 304342 - Súprava drevených rašplí Terra Kids
27,48 €
Predajca: M_plus_L
Obrázok produktu pre Garmin Lily 2, Dotyková obrazovka, GPS, 24,4 g
Garmin Lily 2, Dotyková obrazovka, GPS, 24,4 g
5,0Priemerné hodnotenie: 5,0 z 5Počet hodnotení: 1
329 €
Doprava zdarma
Predajca: AO-Projekt-GmbH
Obrázok produktu pre KitchenAid 5KMT2204ECA, 2 krajcov, Červená, Kov, Tlačidlá, Páka, 1250 W, 220-240 V
KitchenAid 5KMT2204ECA, 2 krajcov, Červená, Kov, Tlačidlá, Páka, 1250 W, 220-240 V
4,9Priemerné hodnotenie: 4,9 z 5Počet hodnotení: 43
476,23 €
Predajca: EFIGlobalStoreDE
Obrázok produktu pre DeLOCK 86626, Plochý, Čierna, Šedá, RJ-45, RJ-45, Samica, Zlato
DeLOCK 86626, Plochý, Čierna, Šedá, RJ-45, RJ-45, Samica, Zlato
155 €
Doprava zdarma
Predajca: NovaMBSmart
Obrázok produktu pre Blackview Acebook 10, 18,5-palcový displej, FHD IPS, notebook s procesorom Intel, 16 GB RAM + 512 GB úložiska, operačný systém Windows 11 Pro, model N6000, displej FHD+ IPS, silikónová ochrana klávesnice (pre nemecký trh)
Blackview Acebook 10, 18,5-palcový displej, FHD IPS, notebook s procesorom Intel, 16 GB RAM + 512 GB úložiska, operačný systém Windows 11 Pro, model N6000, displej FHD+ IPS, silikónová ochrana klávesnice (pre nemecký trh)
4,6Priemerné hodnotenie: 4,6 z 5Počet hodnotení: 23
529,99 €
Doprava zdarma
Predajca: BVODEShop
Obrázok produktu pre DENKRIESEN - SUPER-SMART-BLOCKHEAD - "Inteligencia je relatívna" - A3
DENKRIESEN - SUPER-SMART-BLOCKHEAD - "Inteligencia je relatívna" - A3
21,46 €
Predajca: M_plus_L
Obrázok produktu pre KS TOOLS Nástrčný kľúč s T-rukoväťou a ochrannou izoláciou 14x200 mm - 117.1775
KS TOOLS Nástrčný kľúč s T-rukoväťou a ochrannou izoláciou 14x200 mm - 117.1775
50,71 €
Predajca: Loechel_Industriebedarf
Obrázok produktu pre KS Tools 330.3073, Vŕtačka, Špirálový vrták, rotácia vpravo, 7,3 mm, 109 mm, Kov, Plast, Drevo
KS Tools 330.3073, Vŕtačka, Špirálový vrták, rotácia vpravo, 7,3 mm, 109 mm, Kov, Plast, Drevo
55,13 €
Predajca: Loechel_Industriebedarf
Obrázok produktu pre Eurom Odvlhčovač DryBest 20 - 380 W - 20 l/24h
Eurom Odvlhčovač DryBest 20 - 380 W - 20 l/24h
177,92 €
Predajca: Loechel_Industriebedarf
Obrázok produktu pre Herlitz 886622, Biela, A6, 80 listy
Herlitz 886622, Biela, A6, 80 listy
4,9Priemerné hodnotenie: 4,9 z 5Počet hodnotení: 16
5,75 €
Predajca: M_plus_L
Obrázok produktu pre Gequdio GX5+ IP-Telefon Set mit Netzteil
Gequdio GX5+ IP-Telefon Set mit Netzteil
5,0Priemerné hodnotenie: 5,0 z 5Počet hodnotení: 1
217,09 €
Predajca: Whooki
Obrázok produktu pre Povrchové nástenné svietidlo Deko-Light, Apodis 800, 220-240V AC/50-60Hz, výkon / spotreba energie: 12,00 W / 14,70 W
Povrchové nástenné svietidlo Deko-Light, Apodis 800, 220-240V AC/50-60Hz, výkon / spotreba energie: 12,00 W / 14,70 W
319,16 €
-109,71 €
209,45 €
Doprava zdarma
Trieda energetickej účinnosti produktu je G.
Predajca: KupZarovky
Obrázok produktu pre Snom D862, IP telefón, čierny, Linux, 10 000 záznamov, LCD, 12,7 cm (5")
Snom D862, IP telefón, čierny, Linux, 10 000 záznamov, LCD, 12,7 cm (5")
191,99 €
Doprava zdarma
Predajca: FlatPrime
Obrázok produktu pre Raspberry Pi 4 Model B – jednočipový počítač – Broadcom BCM2711 / 1,5 GHz
Raspberry Pi 4 Model B – jednočipový počítač – Broadcom BCM2711 / 1,5 GHz
4,7Priemerné hodnotenie: 4,7 z 5Počet hodnotení: 14
129,10 €
Predajca: NetworkTechnologies
Obrázok produktu pre Akumulátor Samsung GT-S5230C
Akumulátor Samsung GT-S5230C
5,0Priemerné hodnotenie: 5,0 z 5Počet hodnotení: 2
10,64 €
Predajca: BATERIE24
Obrázok produktu pre AREBOS Skladací ručný vozík so strechou Sivý | so sieťovinou a vonkajšími vreckami
AREBOS Skladací ručný vozík so strechou Sivý | so sieťovinou a vonkajšími vreckami
4,4Priemerné hodnotenie: 4,4 z 5Počet hodnotení: 331
79 €
Doprava zdarma
Predajca: AREBOS
Obrázok produktu pre Elektrická kolobežka s homologizáciou ABE E-scooter 20 km/h hliníková elektrická kolobežka s homologizáciou eKFV skladacia kolobežka EScooter - čierna
Elektrická kolobežka s homologizáciou ABE E-scooter 20 km/h hliníková elektrická kolobežka s homologizáciou eKFV skladacia kolobežka EScooter - čierna
4,3Priemerné hodnotenie: 4,3 z 5Počet hodnotení: 730
299 €
-71,90 €
227,10 €
Doprava zdarma
Predajca: EveMotionGmbH

Zatiaľ žiadne hodnotenia zákazníkov

Pre tento produkt zatiaľ neboli pridané žiadne hodnotenia.

Odporúčame vám
Obrázok produktu pre Geemarc, SOS tlačidlo pre staršie telefóny kompatibilné s načúvacími prístrojmi, čierne
Geemarc, SOS tlačidlo pre staršie telefóny kompatibilné s načúvacími prístrojmi, čierne
199,90 €
Predajca: MyCoolcase
Obrázok produktu pre Geemarc CL9000 - 4G Schnurgebundenes Notruftelefon mit Notrufarmband
Geemarc CL9000 - 4G Schnurgebundenes Notruftelefon mit Notrufarmband
5,0Priemerné hodnotenie: 5,0 z 5Počet hodnotení: 1
189,90 €
Doprava zdarma
Predajca: AllesVoorOrenNL
Obrázok produktu pre Yealink SIP-T46U, IP telefón, Šedá, Káblový handset, 1000 položky, LCD, 10,9 cm (4.3")
Yealink SIP-T46U, IP telefón, Šedá, Káblový handset, 1000 položky, LCD, 10,9 cm (4.3")
5,0Priemerné hodnotenie: 5,0 z 5Počet hodnotení: 1
228,15 €
Predajca: NetworkTechnologies
Obrázok produktu pre Simulátor telefónnych liniek geemarc
Simulátor telefónnych liniek geemarc
91,90 €
Predajca: MyCoolcase
Obrázok produktu pre Bezdrôtový telefón GIGASET Comfort 550A
Bezdrôtový telefón GIGASET Comfort 550A
81,10 €
Doprava zdarma
Predajca: SuperMerchant
Obrázok produktu pre Alcatel-Lucent 8234 DECT-Mobilteil
Alcatel-Lucent 8234 DECT-Mobilteil
176 €
Predajca: NetworkTechnologies
Obrázok produktu pre Gigaset COMFORT 550HX
Gigaset COMFORT 550HX
4,3Priemerné hodnotenie: 4,3 z 5Počet hodnotení: 6
54,27 €
Doprava zdarma
Predajca: Abeeone
Obrázok produktu pre Gigaset CL660HX, Analógový / DECT telefón, Bezdrôtový handset, Hlasitý odposluch, 400 položky, ID volajúceho, Antracit, Čierna
Gigaset CL660HX, Analógový / DECT telefón, Bezdrôtový handset, Hlasitý odposluch, 400 položky, ID volajúceho, Antracit, Čierna
4,9Priemerné hodnotenie: 4,9 z 5Počet hodnotení: 8
137,30 €
Predajca: NetworkTechnologies
Obrázok produktu pre Gigaset AE690A, Analógový / DECT telefón, Bezdrôtový handset, Hlasitý odposluch, 100 položky, ID volajúceho, Antracit
Gigaset AE690A, Analógový / DECT telefón, Bezdrôtový handset, Hlasitý odposluch, 100 položky, ID volajúceho, Antracit
4,9Priemerné hodnotenie: 4,9 z 5Počet hodnotení: 16
130 €
Predajca: NetworkTechnologies
Obrázok produktu pre Gigaset COMFORT 550A duo Analógový telefón/DECT Identifikácia volajúceho čierna
Gigaset COMFORT 550A duo Analógový telefón/DECT Identifikácia volajúceho čierna
5,0Priemerné hodnotenie: 5,0 z 5Počet hodnotení: 2
137,85 €
Predajca: NetworkTechnologies
Obrázok produktu pre Unify Atos Unify S6 - bezdrôtové predlžovacie slúchadlo
Unify Atos Unify S6 - bezdrôtové predlžovacie slúchadlo
5,0Priemerné hodnotenie: 5,0 z 5Počet hodnotení: 2
131,60 €
Predajca: NetworkTechnologies
Obrázok produktu pre S-5A Nástenný telefón pre domácnosť, káblový, s funkciou DTMF, pauzy a stlmenia
S-5A Nástenný telefón pre domácnosť, káblový, s funkciou DTMF, pauzy a stlmenia
5,0Priemerné hodnotenie: 5,0 z 5Počet hodnotení: 1
21,99 €
Doprava zdarma
Predajca: Zanjo24
Obrázok produktu pre Gigaset CE575HX, DECT telefón, Bezdrôtový handset, Hlasitý odposluch, 200 položky, ID volajúceho, Strieborná
Gigaset CE575HX, DECT telefón, Bezdrôtový handset, Hlasitý odposluch, 200 položky, ID volajúceho, Strieborná
4,7Priemerné hodnotenie: 4,7 z 5Počet hodnotení: 22
114,50 €
Predajca: NetworkTechnologies
Obrázok produktu pre Gigaset AS690 Trio, DECT telefón, Bezdrôtový handset, Hlasitý odposluch, 100 položky, ID volajúceho, Čierna
Gigaset AS690 Trio, DECT telefón, Bezdrôtový handset, Hlasitý odposluch, 100 položky, ID volajúceho, Čierna
2,5Priemerné hodnotenie: 2,5 z 5Počet hodnotení: 2
120 €
Doprava zdarma
Predajca: CasaDelRasoioSAS
Obrázok produktu pre Gigaset DL780 Plus Analoges/DECT-Telefon Anrufer-Identifikation Schwarz (S30350-H220-R101)
Gigaset DL780 Plus Analoges/DECT-Telefon Anrufer-Identifikation Schwarz (S30350-H220-R101)
5,0Priemerné hodnotenie: 5,0 z 5Počet hodnotení: 2
125,15 €
Predajca: NetworkTechnologies
Obrázok produktu pre Bezdrôtový telefón Panasonic KX-TG1612, ID volajúceho, 15 h hovoru, 7 dní pohotovostného režimu, DECT
Bezdrôtový telefón Panasonic KX-TG1612, ID volajúceho, 15 h hovoru, 7 dní pohotovostného režimu, DECT
2,8Priemerné hodnotenie: 2,8 z 5Počet hodnotení: 5
114,80 €
Predajca: NetworkTechnologies